<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Top 5 Open RAN operator considerations—and the survey says…</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.rcrwireless.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.rcrwireless.com/wp-content/uploads/2020/12/cropped-icon.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://www.rcrwireless.com/wp-content/uploads/2020/12/icon.jpg" />

<meta name="description" content="Survey respondents see major opportunity for Open RAN in the coming years with TCO being a boon and interoperability a potential hurdle." />
<link rel="canonical" href="https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Top 5 Open RAN operator considerations—and the survey says…￼" />
<meta property="og:description" content="Survey respondents see major opportunity for Open RAN in the coming years with TCO being a boon and interoperability a potential hurdle." />
<meta property="og:url" content="https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says" />
<meta property="og:site_name" content="RCR Wireless News" />
<meta property="article:published_time" content="2022-08-09T15:02:37+00:00" />
<meta property="article:modified_time" content="2022-08-09T15:02:39+00:00" />
<meta property="og:image" content="https://www.rcrwireless.com/wp-content/uploads/2022/08/129520921_l-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1709" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Sean Kinney, Editor in Chief" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Sean Kinney, Editor in Chief" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says","url":"https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says","name":"Top 5 Open RAN operator considerations—and the survey says…","isPartOf":{"@id":"https://www.rcrwireless.com/#website"},"primaryImageOfPage":{"@id":"https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says#primaryimage"},"image":{"@id":"https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says#primaryimage"},"thumbnailUrl":"https://www.rcrwireless.com/wp-content/uploads/2022/08/129520921_l-scaled.jpg","datePublished":"2022-08-09T15:02:37+00:00","dateModified":"2022-08-09T15:02:39+00:00","author":{"@id":"https://www.rcrwireless.com/#/schema/person/53ada0a029f8f8b02aa03ccb1a78557a"},"description":"Survey respondents see major opportunity for Open RAN in the coming years with TCO being a boon and interoperability a potential hurdle.","breadcrumb":{"@id":"https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says#primaryimage","url":"https://www.rcrwireless.com/wp-content/uploads/2022/08/129520921_l-scaled.jpg","contentUrl":"https://www.rcrwireless.com/wp-content/uploads/2022/08/129520921_l-scaled.jpg","width":2560,"height":1709,"caption":"Image courtesy of 123.RF."},{"@type":"BreadcrumbList","@id":"https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.rcrwireless.com/"},{"@type":"ListItem","position":2,"name":"Top 5 Open RAN operator considerations—and the survey says…￼"}]},{"@type":"WebSite","@id":"https://www.rcrwireless.com/#website","url":"https://www.rcrwireless.com/","name":"RCR Wireless News","description":"Intelligence on all things wireless.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.rcrwireless.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.rcrwireless.com/#/schema/person/53ada0a029f8f8b02aa03ccb1a78557a","name":"Sean Kinney, Editor in Chief","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.rcrwireless.com/#/schema/person/image/","url":"https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-96x96.jpg","contentUrl":"https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-96x96.jpg","caption":"Sean Kinney, Editor in Chief"},"description":"Sean focuses on multiple subject areas including 5G, Open RAN, hybrid cloud, edge computing, and Industry 4.0. He also hosts Arden Media's podcast Will 5G Change the World? Prior to his work at RCR, Sean studied journalism and literature at the University of Mississippi then spent six years based in Key West, Florida, working as a reporter for the Miami Herald Media Company. He currently lives in Fayetteville, Arkansas.","url":"https://www.rcrwireless.com/author/skinney"}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RCR Wireless News &raquo; Feed" href="https://www.rcrwireless.com/feed" />
<link rel="alternate" type="application/rss+xml" title="RCR Wireless News &raquo; Comments Feed" href="https://www.rcrwireless.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rcrwireless.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="rcrwi-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.rcrwireless.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.rcrwireless.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='branda-cookie-notice-front-css' href='https://www.rcrwireless.com/wp-content/plugins/ultimate-branding/inc/modules/front-end/assets/css/cookie-notice.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.rcrwireless.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A600%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.rcrwireless.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.rcrwireless.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.rcrwireless.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rcrwireless.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-content/uploads/456/741/public/assets/js/650.js?ver=1.35.0' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.rcrwireless.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rcrwireless.com/wp-json/wp/v2/posts/205199" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rcrwireless.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rcrwireless.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.rcrwireless.com/?p=205199' />
<link rel="alternate" type="application/json+oembed" href="https://www.rcrwireless.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rcrwireless.com%2F20220809%2Fopen_ran%2Ftop-5-open-ran-operator-considerations-and-the-survey-says" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rcrwireless.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rcrwireless.com%2F20220809%2Fopen_ran%2Ftop-5-open-ran-operator-considerations-and-the-survey-says&#038;format=xml" />

<script type="text/javascript" class="hsq-set-content-id" data-content-id="blog-post">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>


<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3768648bf9","wpRestUrl":"https:\/\/www.rcrwireless.com\/wp-json\/","permalinkStructure":"\/%year%%monthnum%%day%\/%category%\/%postname%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rcrwireless.com\/wp-admin\/","wpRestNonce":"3768648bf9","wpRestUrl":"https:\/\/www.rcrwireless.com\/wp-json\/","permalinkStructure":"\/%year%%monthnum%%day%\/%category%\/%postname%"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.rcrwireless.com\/wp-admin\/","wpRestNonce":"3768648bf9","wpRestUrl":"https:\/\/www.rcrwireless.com\/wp-json\/","permalinkStructure":"\/%year%%monthnum%%day%\/%category%\/%postname%","postId":174};
    </script>

<script>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</script>

<style>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</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRXKTMX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<meta name="google-site-verification" content="4nh0gAGcqaSqQ4CYS5W7VOkcNdWSNLkxvfgAPMtvCEY" />
<meta name="msvalidate.01" content="331AAA443EE499A025D6547C6D88CE90" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRXKTMX');</script>

<meta name="google-site-verification" content="K8DAPFkY8FPhQR2QPgOl__EO62E_OmUDvbuFaV8HLrM" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-LV2R6KMP4V"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LV2R6KMP4V');
</script>
<meta name="facebook-domain-verification" content="k8m0xva8wpruc7v7j9vkc9say86tt4" />
<script>
/**
* Function that captures a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var captureOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script><link rel="icon" href="https://www.rcrwireless.com/wp-content/uploads/2020/12/cropped-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rcrwireless.com/wp-content/uploads/2020/12/cropped-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rcrwireless.com/wp-content/uploads/2020/12/cropped-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rcrwireless.com/wp-content/uploads/2020/12/cropped-icon-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.td-read-more a, .more-link-wrap a {
    background-color:#981f1e;
}

.tds-social3 .tdm-social-item {background-color:transparent!important;}
.td-icon-rss {background-color:#ff5b22!important;padding:4.65px 6.28px;}
.td-icon-facebook {background-color:#004088!important;padding:4.65px 8px;}
.td-icon-twitter {background-color:#00abe3!important;padding:6.5px 5.1px;}
.td-icon-linkedin {background-color:#01669c!important;padding:6.45px 6px; margin-right:2px;}
.td-icon-youtube {background-color:#fe3432!important;padding:4.645px 5px ;}

.td-icon-rss:hover,
.td-icon-facebook:hover, 
.td-icon-twitter:hover,
.td-icon-linkedin:hover,
.td-icon-youtube:hover {border-radius:10px;}


.tdb_header_menu .tdb-menu > li > a:after {
    background-color: #981f1e;
}		</style>

<style>
    
</style>
<style id="tdw-css-placeholder">.td-read-more a,
.more-link-wrap a {
  background-color: #981f1e;
}
.sharedaddy {
  display: none!important;
}
.dont-break-out {
  /* These are technically the same, but use both */
  overflow-wrap: break-word;
  word-wrap: break-word;
  -ms-word-break: break-all;
  /* This is the dangerous one in WebKit, as it breaks things wherever */
  word-break: break-all;
  /* Instead use this non-standard one: */
  word-break: break-word;
  /* Adds a hyphen where the word breaks, if supported (No Blink) */
  -ms-hyphens: auto;
  -moz-hyphens: auto;
  -webkit-hyphens: auto;
  hyphens: auto;
}
/**TEST changes**/
</style><style type="text/css" id="branda-cookie-notice-css">
#branda-cookie-notice {
	color: #fff;
	background-color: #981f1e;
}
#branda-cookie-notice a,
#branda-cookie-notice a:link {
	color: #ffffff;
}
#branda-cookie-notice a:visited {
	color: #ffffff;
}
#branda-cookie-notice a:hover {
	color: #ffffff;
}
#branda-cookie-notice a:active {
	color: #ffffff;
}
#branda-cookie-notice a:focus {
	color: #ffffff;
}
#branda-cookie-notice .button,
#branda-cookie-notice .button:link {
	color: #ffffff;
	border-color: #000000;
	background-color: #000000;
	border-style: solid;
	border-width: 1px;
	-webkit-border-radius: 5px;
	-moz-border-radius: 5px;
	border-radius: 5px;
}
#branda-cookie-notice .button:visited {
}
#branda-cookie-notice .button:hover {
	color: #ffffff;
	border-color: #006799;
	background-color: #008ec2;
}
#branda-cookie-notice .button:active {
	color: #ffffff;
	border-color: #006799;
	background-color: #0073aa;
}
#branda-cookie-notice .button:focus {
	color: #ffffff;
	border-color: #5b9dd9;
	background-color: #008ec2;
}
</style>
</head>
<body class="post-template-default single single-post postid-205199 single-format-standard td-standard-pack top-5-open-ran-operator-considerations-and-the-survey-says global-block-template-1 tdb_template_174 aa-prefix-rcrwi- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/rcrwireless" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/rcr-wireless-news/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.rcrwireless.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rcrwirelessnews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/RCRWirelessNews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-199409" class="navsubbtn menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-199409"><a href="https://content.rcrwireless.com/subscribe">Subscribe</a></li>
<li id="menu-item-196979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196979"><a href="https://www.rcrwireless.com/5g">5G</a></li>
<li id="menu-item-196961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196961"><a href="https://www.rcrwireless.com/analyst-angle">Analyst Angle</a></li>
<li id="menu-item-196905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196905"><a href="https://www.rcrwireless.com/carriers">Carriers</a></li>
<li id="menu-item-196984" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-196984"><a href="https://www.rcrwireless.com/tag/enterprise">Enterprise</a></li>
<li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-202707"><a href="https://www.rcrwireless.com/fundamentals">Fundamentals<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-204226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204226"><a href="https://www.rcrwireless.com/5g-fundamentals">5G</a></li>
<li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202708"><a href="https://www.rcrwireless.com/tag/5g-nr-fundamentals">5G NR</a></li>
<li id="menu-item-202807" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202807"><a href="https://www.rcrwireless.com/tag/telco-cloud-fundamentals">Telco Cloud</a></li>
</ul>
</li>
<li id="menu-item-196985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196985"><a href="https://www.rcrwireless.com/internet-of-things">Internet of Things</a></li>
<li id="menu-item-196927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196927"><a href="https://www.rcrwireless.com/network-infrastructure">Network Infrastructure<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-196992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196992"><a href="https://www.rcrwireless.com/in-building-wireless-ibw">In-Building Wireless</a></li>
</ul>
</li>
<li id="menu-item-196993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196993"><a href="https://www.rcrwireless.com/open_ran">Open RAN</a></li>
<li id="menu-item-196935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196935"><a href="https://www.rcrwireless.com/software">Software</a></li>
<li id="menu-item-196982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196982"><a href="https://www.rcrwireless.com/telco-cloud">Telco Cloud</a></li>
<li id="menu-item-196917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196917"><a href="https://www.rcrwireless.com/testing">T &#038; M</a></li>
<li id="menu-item-196996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196996"><a href="#">Sponsored Channels:</a></li>
<li id="menu-item-196995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196995"><a href="https://www.rcrwireless.com/5g_6g_solutions_and_resources">Keysight 5G Solutions</a></li>
<li id="menu-item-196994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196994"><a href="https://www.rcrwireless.com/qualcomm_5g_insights">Qualcomm 5G Insights</a></li>
<li id="menu-item-196987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196987"><a href="https://www.rcrwireless.com/podcast">Podcast<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-196988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196988"><a href="https://www.rcrwireless.com/podcast/5g-talent-talk">5G Talent Talk</a></li>
<li id="menu-item-196989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196989"><a href="https://www.rcrwireless.com/podcast/will-5g-change-the-world-podcast">Will 5G Change the World</a></li>
<li id="menu-item-196990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196990"><a href="https://www.rcrwireless.com/podcast/well-technically-podcast">Well Technically&#8230;</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.rcrwireless.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.rcrwireless.com/"><span class="tdb-logo-img-wrap"><img data-retina="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg" alt="RCR Wireless News Mobile Industry News Insights" title="RCR Wireless News Logo" data-src="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg"  alt="RCR Wireless News Mobile Industry News Insights"  title="RCR Wireless News Logo" data-src="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg" src="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg" alt="RCR Wireless News Mobile Industry News Insights"  title="RCR Wireless News Logo"  /></noscript></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">RCR Wireless News</span><span class="tdb-logo-text-tagline">Intelligence on all things wireless.</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_15  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_15 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_15 .tdc-row-video-background-error,
	                .tdi_15 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_15{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
}

.tdi_15 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_18 td_block_template_1">
<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}
</style><div class="rcrwi-1dc96e74a74bf44b7f66fa6d51618825 rcrwi-header-default" id="rcrwi-1dc96e74a74bf44b7f66fa6d51618825"></div></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }.tdi_26:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_26:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_26{
position:relative;
}

</style>
<div class="tdi_25_rand_style td-element-style"><style>
.tdi_25_rand_style{
background-color:#eeeeee !important;
}
 </style></div><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28 .tdc-row-divider{
					z-index: 99;
					pointer-events: none;
				}.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28{
margin-right:0px !important;
margin-left:0px !important;
padding-top:5px !important;
padding-right:15px !important;
padding-bottom:5px !important;
padding-left:15px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_27_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#981f1e !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_rand_style{
background-color:#e7e7e7 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
padding-top:8px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_31 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_31{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_31 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-189366" class="navsubbtn menu-item menu-item-type-custom menu-item-object-custom menu-item-189366"><a target="_blank" href="https://content.rcrwireless.com/subscribe"><div class="tdb-menu-item-text">Subscribe</div></a></li>
<li id="menu-item-189361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189361"><a href="https://content.rcrwireless.com/media-kit"><div class="tdb-menu-item-text">Advertise/Sponsor</div></a></li>
<li id="menu-item-189362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189362"><a href="https://www.rcrwireless.com/about-rcr"><div class="tdb-menu-item-text">Editorial Calendar</div></a></li>
<li id="menu-item-202686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202686"><a href="/events"><div class="tdb-menu-item-text">Events</div></a></li>
<li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-202700 tdb-menu-item-inactive"><a href="https://www.rcrwireless.com/podcast"><div class="tdb-menu-item-text">Podcasts</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.rcrwireless.com/podcast/5g-talent-talk"><div class="tdb-menu-item-text">5G Talent Talk</div></a></li>
<li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.rcrwireless.com/podcast/powering-the-future-of-wireless-connectivity"><div class="tdb-menu-item-text">Powering the Future of Wireless Connectivity</div></a></li>
<li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.rcrwireless.com/podcast/well-technically-podcast"><div class="tdb-menu-item-text">Well Technically&#8230;</div></a></li>
<li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702"><a href="https://www.rcrwireless.com/podcast/will-5g-change-the-world-podcast"><div class="tdb-menu-item-text">Will 5G Change the World</div></a></li>
</ul>
</li>
<li id="menu-item-189364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189364"><a href="https://www.rcrwireless.com/free-reports"><div class="tdb-menu-item-text">Reports</div></a></li>
<li id="menu-item-189365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189365"><a href="https://www.rcrwireless.com/webinars"><div class="tdb-menu-item-text">Webinars</div></a></li>
<li id="menu-item-189363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189363"><a href="https://www.rcrwireless.com/white-paper"><div class="tdb-menu-item-text">White Papers</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_32{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_33 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_33 .tdm-social-item i.td-icon-twitter,
				.tdi_33 .tdm-social-item i.td-icon-linkedin,
				.tdi_33 .tdm-social-item i.td-icon-pinterest,
				.tdi_33 .tdm-social-item i.td-icon-blogger,
				.tdi_33 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
					line-height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_33"><div class="tdm-social-item-wrap"><a href="https://www.rcrwireless.com/feed/" title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.rcrwireless.com/feed/" class="tdm-social-text">Rss</a></div><div class="tdm-social-item-wrap"><a href="https://facebook.com/rcrwireless" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/rcrwireless" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/rcrwirelessnews" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/rcrwirelessnews" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/RCR-Wireless-News-2142519" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/RCR-Wireless-News-2142519" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCvQ5AF7ldp99HZX3iyFuD-Q?sub_confirmation=1" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCvQ5AF7ldp99HZX3iyFuD-Q?sub_confirmation=1" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
border-color:#efefef !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style"><style>
.tdi_34_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_39.tdc-row-content-vert-center,
                    .tdi_39.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39.tdc-row-content-vert-bottom,
                    .tdi_39.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:18px !important;
padding-bottom:18px !important;
}

.tdi_39 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42">
<style>

/* inline tdc_css att */

.tdi_42{
margin-right:15px !important;
}

</style>
<style>
/* custom css */
.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_42 .tdb-logo-text-title{
                    display: none;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.rcrwireless.com/"><span class="tdb-logo-img-wrap"><img data-retina="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg" alt="RCR Wireless News Mobile Industry News Insights" title="RCR Wireless News Logo" data-src="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg"  alt="RCR Wireless News Mobile Industry News Insights"  title="RCR Wireless News Logo" data-src="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg" src="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg" alt="RCR Wireless News Mobile Industry News Insights"  title="RCR Wireless News Logo"  /></noscript></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">RCR Wireless News</span><span class="tdb-logo-text-tagline">Intelligence on all things wireless.</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_45{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_45.td-a-rec{
					text-align: center;
				}.tdi_45 .td-element-style{
					z-index: -1;
				}.tdi_45.td-a-rec-img{
				    text-align: right;
				}.tdi_45.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_45.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="rcrwi-0f9fe3421ea6abbc46fa8c835bfcd04c rcrwi-header-default" id="rcrwi-0f9fe3421ea6abbc46fa8c835bfcd04c"></div></div></div></div></div></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
position:relative;
}

.tdi_47 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_rand_style td-element-style"><style>
.tdi_46_rand_style{
background-color:#19232d !important;
}
 </style></div><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_49{
padding-right:6px !important;
padding-left:6px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_50{
z-index:999 !important;
}

</style>
<style>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</style>
<style>
.tdi_50 .tdb-menu > li.current-menu-item > a,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a,
				.tdi_50 .tdb-menu > li:hover > a,
				.tdi_50 .tdb-menu > li.tdb-hover > a,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #efefef;
				}.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #efefef;
				
					fill: #efefef;
				}.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #efefef;
				}.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #981f1e;
				
					height: 1px;
				
					bottom: 0px;
				}.tdi_50 .tdb-menu > li.current-menu-item > a:after,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_50 .tdb-menu > li:hover > a:after,
				.tdi_50 .tdb-menu > li.tdb-hover > a:after,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 100%;
				}
</style>
<style>

</style><div id=tdi_50 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-260"><a href="https://www.rcrwireless.com/5g"><div class="tdb-menu-item-text">5G</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-257"><a href="https://www.rcrwireless.com/analyst-angle"><div class="tdb-menu-item-text">Analyst Angle</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-250"><a href="https://www.rcrwireless.com/carriers"><div class="tdb-menu-item-text">Carriers</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-189345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-189345"><a href="https://www.rcrwireless.com/tag/enterprise"><div class="tdb-menu-item-text">Enterprise</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-201051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-201051 tdb-menu-item-inactive"><a href="https://www.rcrwireless.com/fundamentals"><div class="tdb-menu-item-text">Fundamentals</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
<li id="menu-item-204225" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-204225"><a href="https://www.rcrwireless.com/5g-fundamentals"><div class="tdb-menu-item-text">5G</div></a></li>
<li id="menu-item-202036" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-202036"><a href="https://www.rcrwireless.com/fundamentals-5g-nr"><div class="tdb-menu-item-text">5G NR Release 17</div></a></li>
<li id="menu-item-202912" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-202912"><a href="https://www.rcrwireless.com/fundamentals-telco-cloud"><div class="tdb-menu-item-text">Telco Cloud</div></a></li>
</ul>
</li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-266"><a href="https://www.rcrwireless.com/internet-of-things"><div class="tdb-menu-item-text">IoT</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253 tdb-menu-item-inactive"><a href="https://www.rcrwireless.com/network-infrastructure"><div class="tdb-menu-item-text">Network Infrastructure</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
<li id="menu-item-189324" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-189324"><a href="https://www.rcrwireless.com/in-building-wireless-ibw"><div class="tdb-menu-item-text">In-Building Wireless</div></a></li>
</ul>
</li>
<li id="menu-item-189323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-189323"><a href="https://www.rcrwireless.com/open_ran"><div class="tdb-menu-item-text">Open RAN</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-189298" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-189298"><a href="https://www.rcrwireless.com/software"><div class="tdb-menu-item-text">Software</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-263"><a href="https://www.rcrwireless.com/telco-cloud"><div class="tdb-menu-item-text">Telco Cloud</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-189281" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-189281"><a href="https://www.rcrwireless.com/testing"><div class="tdb-menu-item-text">5G Testing</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_53 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_53">
<style>

/* inline tdc_css att */

.tdi_53{
margin-top:0px !important;
margin-bottom:0px !important;
margin-left:-16px !important;
padding-top:12px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_53 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 4px;
                }.tdi_53,
				.tdi_53 a{
					color: #981f1e;
				}.tdi_53 .tdb-bread-sep-svg svg,
				.tdi_53 .tdb-bread-sep-svg svg *{
				    fill: #981f1e;
				}.td-theme-wrap .tdi_53{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.rcrwireless.com/">YOU ARE AT:</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Fundamentals" class="tdb-entry-crumb" href="https://www.rcrwireless.com/fundamentals">Fundamentals</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Top 5 Open RAN operator considerations—and the survey says…￼</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.rcrwireless.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.rcrwireless.com/fundamentals",
                                "name": "Fundamentals"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Top 5 Open RAN operator considerations—and the survey says…￼"                                
                            }
                        }    ]
                        }
                       </script><div class="vc_row_inner tdi_55  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_55,
				.tdi_55 .tdc-inner-columns{
				    display: block;
				}.tdi_55 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_55{
position:relative;
}

.tdi_55 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_54_rand_style td-element-style"><style>
.tdi_54_rand_style{
background-color:#981f1e !important;
}
 </style></div><div class="vc_column_inner tdi_57  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 .vc_column-inner > .wpb_wrapper,
				.tdi_57 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_57{
padding-right:6px !important;
padding-left:6px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_58" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_58{
z-index:5 !important;
}

</style>
<style>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</style>
<style>
.tdi_58 .tdb-menu > li.current-menu-item > a,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58 .tdb-menu > li:hover > a,
				.tdi_58 .tdb-menu > li.tdb-hover > a,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #efefef;
				}.tdi_58 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #efefef;
				
					fill: #efefef;
				}.tdi_58 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_58 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_58 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #efefef;
				}.tdi_58 .tdb-menu > li > a:after,
				.tdi_58 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 1px;
				
					bottom: 0px;
				}.tdi_58 .tdb-menu > li.current-menu-item > a:after,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_58 .tdb-menu > li:hover > a:after,
				.tdi_58 .tdb-menu > li.tdb-hover > a:after,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 100%;
				}
</style>
<style>

</style><div id=tdi_58 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-sponsor-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-193462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-193462"><a href="#"><div class="tdb-menu-item-text">SPONSORED CHANNELS</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-193475" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-193475"><a href="https://www.rcrwireless.com/5g_6g_solutions_and_resources"><div class="tdb-menu-item-text">Keysight 5G &#038; 6G Solutions</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-193474" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-193474"><a href="https://www.rcrwireless.com/qualcomm_5g_insights"><div class="tdb-menu-item-text">Qualcomm 5G Insights</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-203509" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-203509"><a href="https://www.rcrwireless.com/6g_technology_testing"><div class="tdb-menu-item-text">Rohde &#038; Schwarz 6G Technology &#038; Testing</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-202101" class="menu-item menu-item-type-post_type menu-item-object-mec-events tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-202101"><a href="https://www.rcrwireless.com/events/open-ran-forum-2022"><div class="tdb-menu-item-text">Open RAN Global Forum 2022</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_61" class="tdc-zone"><div class="tdc_zone tdi_62  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_62{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_63" class="tdc-row"><div class="vc_row tdi_64  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_64,
                .tdi_64 .tdc-columns{
                    min-height: 0;
                }.tdi_64,
				.tdi_64 .tdc-columns{
				    display: block;
				}.tdi_64 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 > .wpb_wrapper,
				.tdi_66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="205199" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-174" class="post-174 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_67" class="tdc-zone"><div class="tdc_zone tdi_68  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_68{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_68{
position:relative;
}

</style>
<div class="tdi_67_rand_style td-element-style"><style>
.tdi_67_rand_style{
background-color:#eeeeee !important;
}
 </style></div><div id="tdi_69" class="tdc-row"><div class="vc_row tdi_70 td-ss-row wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: block;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70{
position:relative;
}

.tdi_70 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_rand_style td-element-style"><style>
.tdi_69_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_73 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_73 .td-audio-player{
                    font-size: 12px;
                }.tdi_73 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_73:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1068" height="580" alt="Open RAN survey" title="Open RAN survey" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/08/129520921_l-1068x580.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
                                        width="1068" 
                                        height="580" 
                                        class="entry-thumb" 
                                        src="https://www.rcrwireless.com/wp-content/uploads/2022/08/129520921_l-1068x580.jpg" 
                                        alt="Open RAN survey" 
                                        title="Open RAN survey"
                                    /></noscript>
<figcaption class="tdb-caption-text">Image courtesy of 123.RF.</figcaption></figure></div></div><div class="td_block_wrap tdb_title tdi_74 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

.tdi_74{
padding-left:8px !important;
border-color:#981f1e !important;
border-style:solid !important;
border-width: 0px 0px 0px 3px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_74 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_74 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_74{
					text-align: left;
				}.tdi_74 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_74 .tdb-title-text{
					font-size:22px !important;line-height:1.2 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Top 5 Open RAN operator considerations—and the survey says…￼</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_79  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_79{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79,
				.tdi_79 .tdc-inner-columns{
				    display: block;
				}.tdi_79 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_82 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_82">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_82{
                    display: inline-block;
                }.tdi_82 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_82 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_82 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.rcrwireless.com/author/skinney" title="Sean Kinney, Editor in Chief"><img width="96" height="96" alt="Sean Kinney, Editor in Chief" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-96x96.jpg 96w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1.jpg 150w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-24x24.jpg 24w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-48x48.jpg 48w" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-96x96.jpg" data-sizes="(max-width: 96px) 100vw, 96px" class="avatar avatar-96 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="96" height="96" src="https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-96x96.jpg" class="avatar avatar-96 photo" alt="Sean Kinney, Editor in Chief" srcset="https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-96x96.jpg 96w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1.jpg 150w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-24x24.jpg 24w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-48x48.jpg 48w" sizes="(max-width: 96px) 100vw, 96px" /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.rcrwireless.com/author/skinney">Sean Kinney, Editor in Chief</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_83 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_83">
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_83{
                    display: inline-block;
                }.tdi_83 svg{
                    width: 14px;
                }.tdi_83 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-09T10:02:37-05:00">August 9, 2022</time></div></div> </div></div></div><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_86 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_86">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_86 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #ffffff !important;
				
				    border-image: linear-gradient(0deg,#981f1e,#981f1e);
				    border-image: -webkit-linear-gradient(0deg,#981f1e,#981f1e);
				    border-image-slice: 1;
				    transition: none;
				}.tdi_86 .tdb-entry-category{
					color: #981f1e !important;
				}.tdi_86 .tdb-entry-category:hover .tdb-cat-bg{
				    border-image: linear-gradient(, );
				    border-image: -webkit-linear-gradient(, );
				    border-image-slice: 1;
				    transition: none;
				}.tdi_86 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_86 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_86{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.rcrwireless.com/fundamentals"><span class="tdb-cat-bg"></span>Fundamentals</a><a class="tdb-entry-category" href="https://www.rcrwireless.com/open_ran"><span class="tdb-cat-bg"></span>Open RAN</a><a class="tdb-entry-category" href="https://www.rcrwireless.com/test-and-measurement"><span class="tdb-cat-bg"></span>Test and Measurement</a></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_87 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_87" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rcrwireless.com%2F20220809%2Fopen_ran%2Ftop-5-open-ran-operator-considerations-and-the-survey-says" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Top+5+Open+RAN+operator+considerations%E2%80%94and+the+survey+says%E2%80%A6%EF%BF%BC&url=https%3A%2F%2Fwww.rcrwireless.com%2F20220809%2Fopen_ran%2Ftop-5-open-ran-operator-considerations-and-the-survey-says&via=rcrwirelessnews" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says&title=Top+5+Open+RAN+operator+considerations%E2%80%94and+the+survey+says%E2%80%A6%EF%BF%BC" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_89  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
</style></div><div class="td_block_wrap tdb_single_content tdi_90 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_90">
<style>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</style><div class="tdb-block-inner td-fix-index">
<h2 id="h-tco-reduction-and-vendor-diversification-are-open-ran-deployment-drivers">TCO reduction and vendor diversification are Open RAN deployment drivers </h2>
<p>For part of the recent <a href="https://www.openranforumeu.com/">Open RAN European Forum</a>, RCR Wireless News surveyed 100 members of our audience to gain a better understanding of how they’re thinking about Open RAN deployment. Top motivations include cost reduction and vendor diversification, while concerns range from ongoing interoperability testing to ease of use for private networks. Here we’ll present the survey results along with expert commentary from Mavenir Senior Vice President of Business Development John Baker and Viavi Solutions’ Owen O’Donnell, TeraVM marketing manager.&nbsp;</p>
<h2>Question 1: Do you think Open RAN is just hype, or will it be a reality? </h2>
<figure class="wp-block-image size-large"><img width="1024" height="842" alt="" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-1024x842.png 1024w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-300x247.png 300w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-150x123.png 150w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-768x631.png 768w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-696x572.png 696w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-1068x878.png 1068w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-511x420.png 511w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM.png 1136w" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-1024x842.png" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-205201 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="842" src="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-1024x842.png" alt="" class="wp-image-205201" srcset="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-1024x842.png 1024w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-300x247.png 300w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-150x123.png 150w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-768x631.png 768w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-696x572.png 696w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-1068x878.png 1068w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM-511x420.png 511w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.27.19-AM.png 1136w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>In response to those unconvinced about the future of Open RAN, “Time will tell and I’ve always said it’s not a revolution, it’s an evolution,&#8221; Baker said. &#8220;It’s going to take several years to get there and I think proof is in the eating.”</p>
<p>O&#8217;Donnell called out work done by greenfield operators Dish and Rakuten Mobile, as well as commitments from brownfield operators like Telefonica and Vodafone as evidence of Open RAN momentum. &#8220;The fact that it&#8217;s moving, I think really quickly, should show those that are a little bit apprehensive that you need to get on board.&#8221; </p>
<h2>Question 2: Will you be considering deploying Open RAN now or in the future? </h2>
<figure class="wp-block-image size-large"><img width="1024" height="742" alt="" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-1024x742.png 1024w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-300x217.png 300w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-150x109.png 150w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-768x556.png 768w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-696x504.png 696w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-1068x774.png 1068w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-580x420.png 580w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-324x235.png 324w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM.png 1270w" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-1024x742.png" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-205205 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="742" src="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-1024x742.png" alt="" class="wp-image-205205" srcset="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-1024x742.png 1024w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-300x217.png 300w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-150x109.png 150w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-768x556.png 768w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-696x504.png 696w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-1068x774.png 1068w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-580x420.png 580w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM-324x235.png 324w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.30.23-AM.png 1270w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>“70% of the operators are looking at Open RAN in the next four years which is a huge number,&#8221; Baker said. &#8220;I think Open RAN…is really all about open interfaces and interoperability. It’s not a technology per se. To that extent there’s absolutely no reason it can’t get deployed today&#8230;Whether it’s 4G, 5G, 6G, it doesn’t really matter. We should have open interfaces…level the playing field so suppliers can compete. That’s what this whole thing is about.” </p>
<p>O&#8217;Donnell acknowledged interoperability issues that do and will need to be resolved and that success will be by proving out parity with integrated RAN solutions. &#8220;Operators themselves want to see those [interoperability issues] fixed and to make sure the KPIs their networks need to show have to be as good as if not better than their traditional network deployments.&#8221; He also called out the promise of the RAN Intelligent Controller for automating network operations which he sees progressing significantly in the next four years.</p>
<h2>Question 3: What is, or will be, the main driver for you to deploy Open RAN?</h2>
<figure class="wp-block-image size-large"><img width="1024" height="653" alt="" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-1024x653.png 1024w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-300x191.png 300w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-150x96.png 150w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-768x490.png 768w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-696x444.png 696w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-1068x682.png 1068w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-658x420.png 658w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM.png 1122w" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-1024x653.png" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-205208 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="653" src="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-1024x653.png" alt="" class="wp-image-205208" srcset="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-1024x653.png 1024w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-300x191.png 300w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-150x96.png 150w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-768x490.png 768w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-696x444.png 696w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-1068x682.png 1068w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM-658x420.png 658w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.34.22-AM.png 1122w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>“I think the elements are there to encourage cost reduction,&#8221; O&#8217;Donnell said. &#8220;You’ve got the option of at least going to different vendors. You’re not tied to the one vendor who basically has you over a barrel. You can shop around and you can look for companies that are looking to be a bit more cost effective when it comes to supplying components.” </p>
<p>Additional vectors for Open RAN as a way to reduce, O&#8217;Donnell explained, include the use of commercial-off-the-shelf components the scalability that comes with moving functions into cloud platforms. With the advanced of the RIC and attendant applications, &#8220;You have choice when it comes to <a href="https://www.rcrwireless.com/20211122/open_ran/what-is-an-xapp-network-automation-fundamentals" target="_blank" rel="noreferrer noopener">xApp</a> developers and vendors. You can bring them onto your RIC, you can pick the ones that suit your network the best.&#8221; And back to the relationship between automation and TCO, &#8220;If you can take away some of the manpower required to run a network, that&#8217;s going to bring that cost reduction as well.&#8221; </p>
<p>Baker said the TCO piece has been verified through existing Open RAN deployments. &#8220;The reason I honed in on vendor diversity is the whole geopolitical situation and the fact that what you&#8217;ve actually got in the marketplace today is a monopoly situation. The current choice of two is not allowing operators to be profitable or differentiate themselves.&#8221; </p>
<h2>Question 4: Do you foresee Open RAN being deployed for brownfield, greenfield or both? </h2>
<figure class="wp-block-image size-large"><img width="1024" height="789" alt="" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-1024x789.png 1024w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-300x231.png 300w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-150x116.png 150w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-768x591.png 768w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-696x536.png 696w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-1068x822.png 1068w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-545x420.png 545w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM.png 1148w" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-1024x789.png" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-205212 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="789" src="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-1024x789.png" alt="" class="wp-image-205212" srcset="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-1024x789.png 1024w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-300x231.png 300w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-150x116.png 150w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-768x591.png 768w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-696x536.png 696w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-1068x822.png 1068w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM-545x420.png 545w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.42.37-AM.png 1148w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>While scaled, macro Open RAN deployments today have been greenfield builds, there aren&#8217;t necessarily many of those opportunities left as <a href="https://www.rcrwireless.com/20220808/open_ran/greenfield-vs-brownfield-wheres-the-open-ran-sweet-spot" target="_blank" rel="noreferrer noopener">noted by Nokia&#8217;s Adrian Hazon</a>. What there is, however, is a huge opportunity around private enterprise networks, all essentially greenfield deployments, that could benefit from Open RAN. </p>
<p>&#8220;It&#8217;s just taking a small little 5G network and dedicating it to a factory,&#8221; O&#8217;Donnell said. &#8220;You have all the concerns you&#8217;d have for a bigger network only more dedicated. You just need to match them to your factory. No reason why Open RAN won&#8217;t work there.&#8221; </p>
<p></p>
<p>“It needs to be a plug and play network and IT guys need to handle it the way they handle a Wi-Fi network today,&#8221; Baker said of the Open RAN/private networks outlook. </p>
<h2>Question 5: What do you think is the top priority for the industry to address with regard to scaling Open RAN?</h2>
<figure class="wp-block-image size-large"><img width="1024" height="683" alt="" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-1024x683.png 1024w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-300x200.png 300w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-150x100.png 150w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-768x512.png 768w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-391x260.png 391w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-696x464.png 696w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-1068x712.png 1068w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-630x420.png 630w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM.png 1098w" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-1024x683.png" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-205219 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="683" src="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-1024x683.png" alt="" class="wp-image-205219" srcset="https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-1024x683.png 1024w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-300x200.png 300w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-150x100.png 150w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-768x512.png 768w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-391x260.png 391w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-696x464.png 696w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-1068x712.png 1068w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM-630x420.png 630w, https://www.rcrwireless.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-9.50.25-AM.png 1098w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>With Viavi&#8217;s expertise in test and measurement processes underlying Open RAN interoperability, O&#8217;Donnell picked that as the place &#8220;where we see the biggest issues, the biggest challenge, and also where can help hugely.&#8221; Calling out the importance various dedicated test labs and plugfests, he said, &#8220;There&#8217;s a huge amount of testing that needs to be done. And that&#8217;s not going to go away. The interoperability is never going to go away. It&#8217;s going to be continuous.&#8221; </p>
<p></p>
<p></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_92  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_92{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_93 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93"><div id="tdi_93" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rcrwireless.com%2F20220809%2Fopen_ran%2Ftop-5-open-ran-operator-considerations-and-the-survey-says" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Top+5+Open+RAN+operator+considerations%E2%80%94and+the+survey+says%E2%80%A6%EF%BF%BC&url=https%3A%2F%2Fwww.rcrwireless.com%2F20220809%2Fopen_ran%2Ftop-5-open-ran-operator-considerations-and-the-survey-says&via=rcrwirelessnews" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says&title=Top+5+Open+RAN+operator+considerations%E2%80%94and+the+survey+says%E2%80%A6%EF%BF%BC" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_93" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_95{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_96 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96">
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_96 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_96 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_96 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_96 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_96 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_96 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.rcrwireless.com/20220809/podcast/developing-and-retaining-talent-with-larry-moore-jr-of-roaming-networks">Developing and Retaining Talent with Larry Moore Jr. of Roaming Networks</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.rcrwireless.com/20220809/telco-cloud/are-boom-times-over-for-nvidia">Are boom times over for Nvidia?</a></div></div></div><div class="td_block_wrap tdb_single_tags tdi_97 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_97">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_97 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #981f1e;
                
                    background-color: #222;
                }.tdi_97 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #981f1e;
                
                    color: #981f1e;
                
                    background-color: #ffffff;
                
					font-size:12px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97 a{
                    border: 1px solid #981f1e;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97 a{
                    border: 1px solid #981f1e;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_97 a{
                    border: 1px solid #981f1e;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://www.rcrwireless.com/tag/interoperability">interoperability</a></li><li><a href="https://www.rcrwireless.com/tag/mavenir">Mavenir</a></li><li><a href="https://www.rcrwireless.com/tag/open-ran-2">Open RAN</a></li><li><a href="https://www.rcrwireless.com/tag/test-and-measurement-2">test and measurement</a></li><li><a href="https://www.rcrwireless.com/tag/viavi-solutions">Viavi Solutions</a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
padding-left:15px !important;
border-color:#f9f9f9 !important;
border-style:solid !important;
border-width: 0px 0px 2px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_98{
                    text-align: left !important;
                }.tdi_98 .tdm-descr{
                    color: #981f1e;
                
					font-size:13px !important;
				}
</style>
<div class="tdi_98_rand_style td-element-style"><style>
.tdi_98_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><p class="tdm-descr">ABOUT AUTHOR</p></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_101 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_101{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_101{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_101 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_101 .tdb-author-photo{
                    width: 100px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_101 .tdb-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 14px;
				
					color: #ffffff;
				}.tdi_101 .tdb-social-item i.td-icon-twitter,
				.tdi_101 .tdb-social-item i.td-icon-linkedin,
				.tdi_101 .tdb-social-item i.td-icon-pinterest,
				.tdi_101 .tdb-social-item i.td-icon-blogger,
				.tdi_101 .tdb-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_101 .tdb-social-item{
					min-width: 14px;
					height: 14px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_101 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_101{
                    border: 1px solid #ededed;
                }.tdi_101 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_101 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.rcrwireless.com/author/skinney" class="tdb-author-photo" title="Sean Kinney, Editor in Chief"><img width="150" height="150" alt="Sean Kinney, Editor in Chief" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1.jpg 150w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-24x24.jpg 24w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-48x48.jpg 48w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-96x96.jpg 96w" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="avatar avatar-500 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1.jpg" class="avatar avatar-500 photo" alt="Sean Kinney, Editor in Chief" srcset="https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1.jpg 150w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-24x24.jpg 24w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-48x48.jpg 48w, https://www.rcrwireless.com/wp-content/uploads/2022/04/Sean-Kinney-headhsot-150x150-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><div class="tdb-author-info"><a href="https://www.rcrwireless.com/author/skinney" class="tdb-author-name">Sean Kinney, Editor in Chief</a><div class="tdb-author-descr">Sean focuses on multiple subject areas including 5G, Open RAN, hybrid cloud, edge computing, and Industry 4.0. He also hosts Arden Media's podcast Will 5G Change the World? Prior to his work at RCR, Sean studied journalism and literature at the University of Mississippi then spent six years based in Key West, Florida, working as a reporter for the Miami Herald Media Company. He currently lives in Fayetteville, Arkansas.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_102 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_102">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RELATED POSTS</span></h4></div><div id=tdi_102 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.rcrwireless.com/fundamentals" class="td-post-category">Fundamentals</a> <div class="td-module-thumb"><a href="https://www.rcrwireless.com/20220809/open_ran/how-close-are-we-to-fully-automated-open-ran-networks" rel=" bookmark" class="td-image-wrap " title="How close are we to fully-automated Open RAN networks?￼"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.rcrwireless.com/wp-content/uploads/2018/09/34047598_m-696x696.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20220809/open_ran/how-close-are-we-to-fully-automated-open-ran-networks" rel="bookmark" title="How close are we to fully-automated Open RAN networks?￼">How close are we to fully-automated Open RAN networks?￼</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.rcrwireless.com/author/skinney">Sean Kinney, Editor in Chief</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T11:11:03-05:00">August 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.rcrwireless.com/carriers" class="td-post-category">Carriers</a> <div class="td-module-thumb"><a href="https://www.rcrwireless.com/20220808/open_ran/how-are-operators-thinking-about-open-ran-integration" rel=" bookmark" class="td-image-wrap " title="How are operators thinking about Open RAN integration?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.rcrwireless.com/wp-content/uploads/2022/08/107507614_l-696x464.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20220808/open_ran/how-are-operators-thinking-about-open-ran-integration" rel="bookmark" title="How are operators thinking about Open RAN integration?">How are operators thinking about Open RAN integration?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.rcrwireless.com/author/skinney">Sean Kinney, Editor in Chief</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T10:54:47-05:00">August 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
 <a href="https://www.rcrwireless.com/fundamentals" class="td-post-category">Fundamentals</a> <div class="td-module-thumb"><a href="https://www.rcrwireless.com/20220808/open_ran/greenfield-vs-brownfield-wheres-the-open-ran-sweet-spot" rel=" bookmark" class="td-image-wrap " title="Greenfield vs. brownfield: Where&#8217;s the Open RAN sweet spot? ￼"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.rcrwireless.com/wp-content/uploads/2018/05/87089450_l-696x696.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20220808/open_ran/greenfield-vs-brownfield-wheres-the-open-ran-sweet-spot" rel="bookmark" title="Greenfield vs. brownfield: Where&#8217;s the Open RAN sweet spot? ￼">Greenfield vs. brownfield: Where&#8217;s the Open RAN sweet spot? ￼</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.rcrwireless.com/author/skinney">Sean Kinney, Editor in Chief</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T09:26:00-05:00">August 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_106 "><aside id="search-2" class="td_block_template_1 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.rcrwireless.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside id="text-3" class="td_block_template_1 widget text-3 widget_text"> <div class="textwidget"><div class="rcrwi-261e0169a3ebc6c885817d5cdfc6f6e3 rcrwi-sidebar-ads-2" id="rcrwi-261e0169a3ebc6c885817d5cdfc6f6e3"></div>
</div>
</aside><aside id="text-23" class="td_block_template_1 widget text-23 widget_text"><h4 class="block-title"><span>Featured Videos</span></h4> <div class="textwidget"><p><center><iframe frameborder="0" allowfullscreen="" data-src="//players.brightcove.net/1414329538001/BJv5wEFt_default/index.html?videoId=6306005049112" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe> <a href="http://players.brightcove.net/1414329538001/BJv5wEFt_default/index.html?videoId=6306005049112">Spotlight on 5G Spectrum</a></center><center><iframe frameborder="0" allowfullscreen="" data-src="//players.brightcove.net/1414329538001/BJv5wEFt_default/index.html?videoId=6306006328112" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><br />
</iframe></center><center><a href="http://players.brightcove.net/1414329538001/BJv5wEFt_default/index.html?videoId=6306006328112">What’s in 5G Release 17</a></center></p>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_107 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_107"><script>var block_tdi_107 = new tdBlock();
block_tdi_107.id = "tdi_107";
block_tdi_107.atts = '{"custom_title":"Editorial Reports","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"-205199","category_id":"","category_ids":"80","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_107","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_107","tdc_css_class_style":"tdi_107_rand_style"}';
block_tdi_107.td_column_number = "1";
block_tdi_107.block_type = "td_block_7";
block_tdi_107.post_count = "3";
block_tdi_107.found_posts = "2481";
block_tdi_107.header_color = "#";
block_tdi_107.ajax_pagination_infinite_stop = "";
block_tdi_107.max_num_pages = "827";
tdBlocksArray.push(block_tdi_107);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Editorial Reports</span></h4></div><div id=tdi_107 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/business_case_5g_mmwave_report#new_tab" rel=" bookmark" class="td-image-wrap " title="Editorial Report: The business case for 5G mmWave: Charting a path to ROI"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-28-at-8.54.03-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-28-at-8.54.03-AM-218x150.png 218w, https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-28-at-8.54.03-AM-830x580.png 830w" alt="" title="Editorial Report: The business case for 5G mmWave: Charting a path to ROI" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-28-at-8.54.03-AM-100x70.png" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-28-at-8.54.03-AM-100x70.png"  srcset="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-28-at-8.54.03-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-28-at-8.54.03-AM-218x150.png 218w, https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-28-at-8.54.03-AM-830x580.png 830w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Editorial Report: The business case for 5G mmWave: Charting a path to ROI" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/business_case_5g_mmwave_report#new_tab" rel="bookmark" title="Editorial Report: The business case for 5G mmWave: Charting a path to ROI">Editorial Report: The business case for 5G mmWave: Charting a path...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-28T11:26:10-05:00">July 28, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/private_networks_global_report#new_tab" rel=" bookmark" class="td-image-wrap " title="Editorial Report: Private Networks in 2022: Why Private 5G Networks Matter"><img width="54" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM.png 1098w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM-233x300.png 233w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM-795x1024.png 795w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM-116x150.png 116w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM-768x989.png 768w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM-696x896.png 696w" alt="" title="Editorial Report: Private Networks in 2022: Why Private 5G Networks Matter" data-src="https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM.png" data-sizes="(max-width: 54px) 100vw, 54px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="54" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM.png"  srcset="https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM.png 1098w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM-233x300.png 233w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM-795x1024.png 795w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM-116x150.png 116w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM-768x989.png 768w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-07-05-at-2.30.03-PM-696x896.png 696w" sizes="(max-width: 54px) 100vw, 54px"  alt="" title="Editorial Report: Private Networks in 2022: Why Private 5G Networks Matter" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/private_networks_global_report#new_tab" rel="bookmark" title="Editorial Report: Private Networks in 2022: Why Private 5G Networks Matter">Editorial Report: Private Networks in 2022: Why Private 5G Networks Matter</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-06T15:18:48-05:00">July 6, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/test_measurement_forum_report#new_tab" rel=" bookmark" class="td-image-wrap " title="Editorial Report: Test and Measurement: Navigating operations, assurance and new spectrum as 5G matures"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-05-18-at-8.44.09-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-05-18-at-8.44.09-AM-218x150.png 218w" alt="" title="Editorial Report: Test and Measurement: Navigating operations, assurance and new spectrum as 5G matures" data-src="https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-05-18-at-8.44.09-AM-100x70.png" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-05-18-at-8.44.09-AM-100x70.png"  srcset="https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-05-18-at-8.44.09-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2021/12/Screen-Shot-2022-05-18-at-8.44.09-AM-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Editorial Report: Test and Measurement: Navigating operations, assurance and new spectrum as 5G matures" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/test_measurement_forum_report#new_tab" rel="bookmark" title="Editorial Report: Test and Measurement: Navigating operations, assurance and new spectrum as 5G matures">Editorial Report: Test and Measurement: Navigating operations, assurance and new spectrum...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T11:16:48-05:00">May 18, 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="text-6" class="td_block_template_1 widget text-6 widget_text"> <div class="textwidget"><div class="rcrwi-09c4ffa383dd9e2e70573877e1d76544 rcrwi-sidebar-ads-3" id="rcrwi-09c4ffa383dd9e2e70573877e1d76544"></div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_108 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_108"><script>var block_tdi_108 = new tdBlock();
block_tdi_108.id = "tdi_108";
block_tdi_108.atts = '{"custom_title":"White Papers","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-205199","category_id":"","category_ids":"121","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_108","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_108","tdc_css_class_style":"tdi_108_rand_style"}';
block_tdi_108.td_column_number = "1";
block_tdi_108.block_type = "td_block_7";
block_tdi_108.post_count = "4";
block_tdi_108.found_posts = "349";
block_tdi_108.header_color = "#";
block_tdi_108.ajax_pagination_infinite_stop = "";
block_tdi_108.max_num_pages = "88";
tdBlocksArray.push(block_tdi_108);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">White Papers</span></h4></div><div id=tdi_108 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/rohde_schwarz_emerging_trends_wp#new_tab" rel=" bookmark" class="td-image-wrap " title="Rohde &#038; Schwarz White Paper: Emerging Trends in Wireless Infrastructure"><img width="100" height="70" alt="" title="Rohde &#038; Schwarz White Paper: Emerging Trends in Wireless Infrastructure" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/06/RS2086-Infrastructure-WP-Banner-200x250-1-100x70.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2022/06/RS2086-Infrastructure-WP-Banner-200x250-1-100x70.jpeg"   alt="" title="Rohde &#038; Schwarz White Paper: Emerging Trends in Wireless Infrastructure" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/rohde_schwarz_emerging_trends_wp#new_tab" rel="bookmark" title="Rohde &#038; Schwarz White Paper: Emerging Trends in Wireless Infrastructure">Rohde &#038; Schwarz White Paper: Emerging Trends in Wireless Infrastructure</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T13:20:00-05:00">June 30, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/rohde_schwarz_5gvonr_wp#new_tab" rel=" bookmark" class="td-image-wrap " title="Rohde &#038; Schwarz White Paper: 5G Voice over New Radio"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2021/12/146789197_s-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2021/12/146789197_s-218x150.jpg 218w" alt="nex-tech 5g rural" title="Rohde &#038; Schwarz White Paper: 5G Voice over New Radio" data-src="https://www.rcrwireless.com/wp-content/uploads/2021/12/146789197_s-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2021/12/146789197_s-100x70.jpg"  srcset="https://www.rcrwireless.com/wp-content/uploads/2021/12/146789197_s-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2021/12/146789197_s-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="nex-tech 5g rural" title="Rohde &#038; Schwarz White Paper: 5G Voice over New Radio" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/rohde_schwarz_5gvonr_wp#new_tab" rel="bookmark" title="Rohde &#038; Schwarz White Paper: 5G Voice over New Radio">Rohde &#038; Schwarz White Paper: 5G Voice over New Radio</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T13:15:00-05:00">June 30, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/rohde_schwarz_5g_evolution_wp#new_tab" rel=" bookmark" class="td-image-wrap " title="Rohde &#038; Schwarz White Paper: 5G Evolution &#8211; On the Path to 6G"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2021/12/6g_600x200px-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2021/12/6g_600x200px-218x150.jpg 218w" alt="" title="Rohde &#038; Schwarz White Paper: 5G Evolution &#8211; On the Path to 6G" data-src="https://www.rcrwireless.com/wp-content/uploads/2021/12/6g_600x200px-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2021/12/6g_600x200px-100x70.jpg"  srcset="https://www.rcrwireless.com/wp-content/uploads/2021/12/6g_600x200px-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2021/12/6g_600x200px-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Rohde &#038; Schwarz White Paper: 5G Evolution &#8211; On the Path to 6G" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/rohde_schwarz_5g_evolution_wp#new_tab" rel="bookmark" title="Rohde &#038; Schwarz White Paper: 5G Evolution &#8211; On the Path to 6G">Rohde &#038; Schwarz White Paper: 5G Evolution &#8211; On the Path...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T13:08:07-05:00">June 30, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/surecall_data_demand_wp#new_tab" rel=" bookmark" class="td-image-wrap " title="SureCall White Paper: As Data Demand Grows, &#8216;Eventually Everyone Has to Go to mmWave&#8217;"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-03-at-10.12.50-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-03-at-10.12.50-AM-218x150.png 218w" alt="" title="SureCall White Paper: As Data Demand Grows, &#8216;Eventually Everyone Has to Go to mmWave&#8217;" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-03-at-10.12.50-AM-100x70.png" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-03-at-10.12.50-AM-100x70.png"  srcset="https://www.rcrwireless.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-03-at-10.12.50-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-03-at-10.12.50-AM-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="SureCall White Paper: As Data Demand Grows, &#8216;Eventually Everyone Has to Go to mmWave&#8217;" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/surecall_data_demand_wp#new_tab" rel="bookmark" title="SureCall White Paper: As Data Demand Grows, &#8216;Eventually Everyone Has to Go to mmWave&#8217;">SureCall White Paper: As Data Demand Grows, &#8216;Eventually Everyone Has to...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T08:28:39-05:00">June 7, 2022</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_7 td_block_widget tdi_109 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_109"><script>var block_tdi_109 = new tdBlock();
block_tdi_109.id = "tdi_109";
block_tdi_109.atts = '{"custom_title":"Webinars","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-205199","category_id":"","category_ids":"119","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_109","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_109","tdc_css_class_style":"tdi_109_rand_style"}';
block_tdi_109.td_column_number = "1";
block_tdi_109.block_type = "td_block_7";
block_tdi_109.post_count = "5";
block_tdi_109.found_posts = "467";
block_tdi_109.header_color = "#";
block_tdi_109.ajax_pagination_infinite_stop = "";
block_tdi_109.max_num_pages = "94";
tdBlocksArray.push(block_tdi_109);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Webinars</span></h4></div><div id=tdi_109 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/6g_webinar#new_tab" rel=" bookmark" class="td-image-wrap " title="Editorial Webinar: 6G: What problems will the next generation of cellular solve and how?"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/06/156108192_s-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2022/06/156108192_s-218x150.jpg 218w" alt="Nokia LG Uplus" title="Editorial Webinar: 6G: What problems will the next generation of cellular solve and how?" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/06/156108192_s-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2022/06/156108192_s-100x70.jpg"  srcset="https://www.rcrwireless.com/wp-content/uploads/2022/06/156108192_s-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2022/06/156108192_s-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Nokia LG Uplus" title="Editorial Webinar: 6G: What problems will the next generation of cellular solve and how?" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/6g_webinar#new_tab" rel="bookmark" title="Editorial Webinar: 6G: What problems will the next generation of cellular solve and how?">Editorial Webinar: 6G: What problems will the next generation of cellular...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-21T09:42:24-05:00">July 21, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/open_ran_22_webinar#new_tab" rel=" bookmark" class="td-image-wrap " title="Editorial Webinar: Open RAN in 2022: Enabling a Continuous Flow of Innovation"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-20-at-7.14.26-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-20-at-7.14.26-AM-218x150.png 218w" alt="" title="Editorial Webinar: Open RAN in 2022: Enabling a Continuous Flow of Innovation" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-20-at-7.14.26-AM-100x70.png" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-20-at-7.14.26-AM-100x70.png"  srcset="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-20-at-7.14.26-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-20-at-7.14.26-AM-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Editorial Webinar: Open RAN in 2022: Enabling a Continuous Flow of Innovation" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/open_ran_22_webinar#new_tab" rel="bookmark" title="Editorial Webinar: Open RAN in 2022: Enabling a Continuous Flow of Innovation">Editorial Webinar: Open RAN in 2022: Enabling a Continuous Flow of...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T08:00:30-05:00">July 20, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/qualcomm_5g_mmwave_today_webinar#new_tab" rel=" bookmark" class="td-image-wrap " title="Qualcomm Webinar: 5G mmWave today – Insights on monetization and global adoption"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-13-at-9.10.12-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-13-at-9.10.12-AM-218x150.png 218w" alt="" title="Qualcomm Webinar: 5G mmWave today – Insights on monetization and global adoption" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-13-at-9.10.12-AM-100x70.png" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-13-at-9.10.12-AM-100x70.png"  srcset="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-13-at-9.10.12-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-13-at-9.10.12-AM-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Qualcomm Webinar: 5G mmWave today – Insights on monetization and global adoption" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/qualcomm_5g_mmwave_today_webinar#new_tab" rel="bookmark" title="Qualcomm Webinar: 5G mmWave today – Insights on monetization and global adoption">Qualcomm Webinar: 5G mmWave today – Insights on monetization and global...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T08:20:23-05:00">July 13, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/5g_standalone_webinar#new_tab" rel=" bookmark" class="td-image-wrap " title="Editorial Webinar: 5G Standalone: What does the move to cloud-native mean for operators?"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-12-at-11.48.03-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-12-at-11.48.03-AM-218x150.png 218w" alt="" title="Editorial Webinar: 5G Standalone: What does the move to cloud-native mean for operators?" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-12-at-11.48.03-AM-100x70.png" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-12-at-11.48.03-AM-100x70.png"  srcset="https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-12-at-11.48.03-AM-100x70.png 100w, https://www.rcrwireless.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-12-at-11.48.03-AM-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Editorial Webinar: 5G Standalone: What does the move to cloud-native mean for operators?" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/5g_standalone_webinar#new_tab" rel="bookmark" title="Editorial Webinar: 5G Standalone: What does the move to cloud-native mean for operators?">Editorial Webinar: 5G Standalone: What does the move to cloud-native mean...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-12T08:08:56-05:00">July 12, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://content.rcrwireless.com/business_case_5g_mmwave_webinar#new_tab" rel=" bookmark" class="td-image-wrap " title="Editorial Webinar: The business case for 5G mmWave: Charting a path to ROI"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2017/02/10964749_l-e1490994636804-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2017/02/10964749_l-e1490994636804-218x150.jpg 218w" alt="mmWave" title="Editorial Webinar: The business case for 5G mmWave: Charting a path to ROI" data-src="https://www.rcrwireless.com/wp-content/uploads/2017/02/10964749_l-e1490994636804-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2017/02/10964749_l-e1490994636804-100x70.jpg"  srcset="https://www.rcrwireless.com/wp-content/uploads/2017/02/10964749_l-e1490994636804-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2017/02/10964749_l-e1490994636804-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="mmWave" title="Editorial Webinar: The business case for 5G mmWave: Charting a path to ROI" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://content.rcrwireless.com/business_case_5g_mmwave_webinar#new_tab" rel="bookmark" title="Editorial Webinar: The business case for 5G mmWave: Charting a path to ROI">Editorial Webinar: The business case for 5G mmWave: Charting a path...</a></h3>  <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-29T08:45:32-05:00">June 29, 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="text-5" class="td_block_template_1 widget text-5 widget_text"> <div class="textwidget"><div class="rcrwi-966da3038a1a68617e37964183b2b580 rcrwi-small-ads" id="rcrwi-966da3038a1a68617e37964183b2b580"></div>
</div>
</aside><aside id="rss-3" class="td_block_template_1 widget rss-3 widget_rss"><h4 class="block-title"><span><a class="rsswidget rss-widget-feed" href="https://enterpriseiotinsights.com/feed"><img style="border:0" width="14" height="14" alt="RSS" data-src="https://www.rcrwireless.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://www.rcrwireless.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.rcrwireless.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></a> <a class="rsswidget rss-widget-title" href="https://enterpriseiotinsights.com/">Enterprise IoT Insights</a></span></h4><ul><li><a class='rsswidget' href='https://enterpriseiotinsights.com/20220809/internet-of-things/ondas-boosts-mission-critical-iot-with-15-2m-deal-for-israeli-drone-firm-airobotics'>Ondas boosts ‘mission: critical IoT’ with $15.2m deal for Israeli drone firm Airobotics</a></li><li><a class='rsswidget' href='https://enterpriseiotinsights.com/20220808/5g/uk-firm-deliver-ev-chargers-pilot-project-new-york'>UK firm to deliver EV chargers for pilot project in New York</a></li><li><a class='rsswidget' href='https://enterpriseiotinsights.com/20220808/connected-cars-2/isa-autonomous-car-maps-revenues-exceed-500-by-2027'>ABI sees a new path for digital maps’ use in vehicles</a></li></ul></aside><aside id="rss-2" class="td_block_template_1 widget rss-2 widget_rss"><h4 class="block-title"><span><a class="rsswidget rss-widget-feed" href="https://inbuildingtech.com/"><img style="border:0" width="14" height="14" alt="RSS" data-src="https://www.rcrwireless.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://www.rcrwireless.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.rcrwireless.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></a> <a class="rsswidget rss-widget-title" href="https://inbuildingtech.com/">In-Building Technology</a></span></h4><ul><li><a class='rsswidget' href='https://inbuildingtech.com/public-safety/honeywell-invests-in-rapidsos-emergency-response-data-platform/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=honeywell-invests-in-rapidsos-emergency-response-data-platform'>Honeywell invests in RapidSOS emergency response data platform</a></li><li><a class='rsswidget' href='https://inbuildingtech.com/buildings/buildings-have-to-be-programmable-says-ciscos-smart-building-lead/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=buildings-have-to-be-programmable-says-ciscos-smart-building-lead'>‘Buildings have to be programmable,? says Cisco?s smart building lead</a></li><li><a class='rsswidget' href='https://inbuildingtech.com/smart-buildings/view-to-install-smart-windows-at-skanska-office-project-in-seattle/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=view-to-install-smart-windows-at-skanska-office-project-in-seattle'>View to install smart windows at Skanska office project in Seattle</a></li></ul></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_110 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_110"><script>var block_tdi_110 = new tdBlock();
block_tdi_110.id = "tdi_110";
block_tdi_110.atts = '{"custom_title":"Featured Content","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-205199","category_id":"","category_ids":"70","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_110","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_110","tdc_css_class_style":"tdi_110_rand_style"}';
block_tdi_110.td_column_number = "1";
block_tdi_110.block_type = "td_block_7";
block_tdi_110.post_count = "5";
block_tdi_110.found_posts = "47";
block_tdi_110.header_color = "#";
block_tdi_110.ajax_pagination_infinite_stop = "";
block_tdi_110.max_num_pages = "10";
tdBlocksArray.push(block_tdi_110);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Featured Content</span></h4></div><div id=tdi_110 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.rcrwireless.com/20220727/business/bai-communications-to-acquire-zenfi-networks" rel=" bookmark" class="td-image-wrap " title="BAI Communications to acquire ZenFi Networks"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2022/07/51883030_s-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2022/07/51883030_s-218x150.jpg 218w" alt="" title="BAI Communications to acquire ZenFi Networks" data-src="https://www.rcrwireless.com/wp-content/uploads/2022/07/51883030_s-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2022/07/51883030_s-100x70.jpg"  srcset="https://www.rcrwireless.com/wp-content/uploads/2022/07/51883030_s-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2022/07/51883030_s-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="BAI Communications to acquire ZenFi Networks" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20220727/business/bai-communications-to-acquire-zenfi-networks" rel="bookmark" title="BAI Communications to acquire ZenFi Networks">BAI Communications to acquire ZenFi Networks</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-27T11:28:28-05:00">July 27, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.rcrwireless.com/20211213/network-infrastructure/wi-fi/wi-fi-6e-a-spectrum-update-not-just-a-technology-update" rel=" bookmark" class="td-image-wrap " title="Wi-Fi 6E: ‘A spectrum update, not just a technology update’"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2016/03/future-of-wi-fi-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2016/03/future-of-wi-fi-218x150.jpg 218w, https://www.rcrwireless.com/wp-content/uploads/2016/03/future-of-wi-fi-534x370.jpg 534w" alt="W wi-fi certified 6 wi-fi 6e spectrum" title="Wi-Fi 6E: ‘A spectrum update, not just a technology update’" data-src="https://www.rcrwireless.com/wp-content/uploads/2016/03/future-of-wi-fi-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2016/03/future-of-wi-fi-100x70.jpg"  srcset="https://www.rcrwireless.com/wp-content/uploads/2016/03/future-of-wi-fi-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2016/03/future-of-wi-fi-218x150.jpg 218w, https://www.rcrwireless.com/wp-content/uploads/2016/03/future-of-wi-fi-534x370.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="W wi-fi certified 6 wi-fi 6e spectrum" title="Wi-Fi 6E: ‘A spectrum update, not just a technology update’" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20211213/network-infrastructure/wi-fi/wi-fi-6e-a-spectrum-update-not-just-a-technology-update" rel="bookmark" title="Wi-Fi 6E: ‘A spectrum update, not just a technology update’">Wi-Fi 6E: ‘A spectrum update, not just a technology update’</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T11:00:32-06:00">December 13, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.rcrwireless.com/20211202/network-infrastructure/tupl-ceo-the-role-of-automation-is-paramount" rel=" bookmark" class="td-image-wrap " title="Tupl CEO: ‘The role of automation is paramount’"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2021/01/112022515_l-scaled-1-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2021/01/112022515_l-scaled-1-218x150.jpg 218w" alt="network automation" title="Tupl CEO: ‘The role of automation is paramount’" data-src="https://www.rcrwireless.com/wp-content/uploads/2021/01/112022515_l-scaled-1-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2021/01/112022515_l-scaled-1-100x70.jpg"  srcset="https://www.rcrwireless.com/wp-content/uploads/2021/01/112022515_l-scaled-1-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2021/01/112022515_l-scaled-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="network automation" title="Tupl CEO: ‘The role of automation is paramount’" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20211202/network-infrastructure/tupl-ceo-the-role-of-automation-is-paramount" rel="bookmark" title="Tupl CEO: ‘The role of automation is paramount’">Tupl CEO: ‘The role of automation is paramount’</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T08:30:00-06:00">December 2, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.rcrwireless.com/20211026/5g/att-brings-private-5g-network-mec-to-fords-new-electric-vehicle-factory" rel=" bookmark" class="td-image-wrap " title="AT&#038;T brings private 5G network, MEC to Ford&#8217;s new electric vehicle factory"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2021/10/Ford-Rouge-Electric-Vehicle-Center_13-1-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2021/10/Ford-Rouge-Electric-Vehicle-Center_13-1-218x150.jpg 218w" alt="" title="AT&#038;T brings private 5G network, MEC to Ford&#8217;s new electric vehicle factory" data-src="https://www.rcrwireless.com/wp-content/uploads/2021/10/Ford-Rouge-Electric-Vehicle-Center_13-1-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2021/10/Ford-Rouge-Electric-Vehicle-Center_13-1-100x70.jpg"  srcset="https://www.rcrwireless.com/wp-content/uploads/2021/10/Ford-Rouge-Electric-Vehicle-Center_13-1-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2021/10/Ford-Rouge-Electric-Vehicle-Center_13-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="AT&#038;T brings private 5G network, MEC to Ford&#8217;s new electric vehicle factory" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20211026/5g/att-brings-private-5g-network-mec-to-fords-new-electric-vehicle-factory" rel="bookmark" title="AT&#038;T brings private 5G network, MEC to Ford&#8217;s new electric vehicle factory">AT&#038;T brings private 5G network, MEC to Ford&#8217;s new electric vehicle...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T10:08:37-05:00">October 26, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.rcrwireless.com/20211026/5g/chinese-telcos-add-almost-44-million-5g-subscribers-september" rel=" bookmark" class="td-image-wrap " title="Chinese telcos add almost 44 million 5G subscribers in September"><img width="100" height="70" data-srcset="https://www.rcrwireless.com/wp-content/uploads/2016/12/china-shanghai-skyline-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2016/12/china-shanghai-skyline-218x150.jpg 218w" alt="5G China" title="Chinese telcos add almost 44 million 5G subscribers in September" data-src="https://www.rcrwireless.com/wp-content/uploads/2016/12/china-shanghai-skyline-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.rcrwireless.com/wp-content/uploads/2016/12/china-shanghai-skyline-100x70.jpg"  srcset="https://www.rcrwireless.com/wp-content/uploads/2016/12/china-shanghai-skyline-100x70.jpg 100w, https://www.rcrwireless.com/wp-content/uploads/2016/12/china-shanghai-skyline-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="5G China" title="Chinese telcos add almost 44 million 5G subscribers in September" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20211026/5g/chinese-telcos-add-almost-44-million-5g-subscribers-september" rel="bookmark" title="Chinese telcos add almost 44 million 5G subscribers in September">Chinese telcos add almost 44 million 5G subscribers in September</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T09:36:06-05:00">October 26, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="text-4" class="td_block_template_1 widget text-4 widget_text"> <div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/rcrwirelessnews?ref_src=twsrc%5Etfw" data-tweet-limit="5">Tweets by rcrwirelessnews</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</aside><aside id="text-7" class="td_block_template_1 widget text-7 widget_text"> <div class="textwidget"></div>
</aside></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sean Kinney, Editor in Chief"><meta itemprop="url" content="https://www.rcrwireless.com/author/skinney"></span><meta itemprop="datePublished" content="2022-08-09T10:02:37-05:00"><meta itemprop="dateModified" content="2022-08-09T10:02:39-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rcrwireless.com/20220809/open_ran/top-5-open-ran-operator-considerations-and-the-survey-says" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rcrwireless.com/wp-content/uploads/2020/12/RCR-NEWS-retina.jpg"></span><meta itemprop="name" content="RCR Wireless News"></span><meta itemprop="headline" content="Top 5 Open RAN operator considerations—and the survey says…￼"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rcrwireless.com/wp-content/uploads/2022/08/129520921_l-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1709"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_111" class="tdc-zone"><div class="tdc_zone tdi_112  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_112{
                    min-height: 0;
                }
</style><div id="tdi_113" class="tdc-row stretch_row"><div class="vc_row tdi_114  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_114,
                .tdi_114 .tdc-columns{
                    min-height: 0;
                }.tdi_114,
				.tdi_114 .tdc-columns{
				    display: block;
				}.tdi_114 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_114{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_114 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_114{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
padding-top:44px !important;
}
}

</style>
<div class="tdi_113_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_113_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.5 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_113_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_118  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_118{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_118,
				.tdi_118 .tdc-inner-columns{
				    display: block;
				}.tdi_118 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_120  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 .vc_column-inner > .wpb_wrapper,
				.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_121 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_121">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_121 .td-block-title > *,
            .td-theme-wrap .tdi_121 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_121 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_121 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_121 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_121 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_121 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_121 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_121 .td_quote_on_blocks,
            .td-theme-wrap .tdi_121 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_121 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_121 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_121 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_121 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_121 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_121 .td-read-more a,
            .td-theme-wrap .tdi_121 .td-weather-information:before,
            .td-theme-wrap .tdi_121 .td-weather-week:before,
            .td-theme-wrap .tdi_121 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_121 .td-post-category,
            .td-theme-wrap .tdi_121 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_121 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
 <div class="td-module-thumb"><a href="https://www.rcrwireless.com/20220809/5g/france-ends-july-35311-authorized-5g-sites-nationwide" rel=" bookmark" class="td-image-wrap " title="France ends July with 35,311 authorized 5G sites nationwide"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.rcrwireless.com/wp-content/uploads/2015/11/17793712_l-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20220809/5g/france-ends-july-35311-authorized-5g-sites-nationwide" rel="bookmark" title="France ends July with 35,311 authorized 5G sites nationwide">France ends July with 35,311 authorized 5G sites nationwide</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T11:54:03-05:00">August 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.rcrwireless.com/20220809/5g/bt-trials-5g-private-network-at-2022-commonwealth-games" rel=" bookmark" class="td-image-wrap " title="BT trials 5G private network at 2022 Commonwealth Games"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.rcrwireless.com/wp-content/uploads/2022/08/default-mr-image-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20220809/5g/bt-trials-5g-private-network-at-2022-commonwealth-games" rel="bookmark" title="BT trials 5G private network at 2022 Commonwealth Games">BT trials 5G private network at 2022 Commonwealth Games</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T11:52:27-05:00">August 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.rcrwireless.com/20220809/5g/89-of-indian-consumers-plan-to-upgrade-to-5g-ookla" rel=" bookmark" class="td-image-wrap " title="89% of Indian consumers plan to upgrade to 5G: Ookla"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.rcrwireless.com/wp-content/uploads/2022/08/103905570_s-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20220809/5g/89-of-indian-consumers-plan-to-upgrade-to-5g-ookla" rel="bookmark" title="89% of Indian consumers plan to upgrade to 5G: Ookla">89% of Indian consumers plan to upgrade to 5G: Ookla</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T11:51:10-05:00">August 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_123  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 .vc_column-inner > .wpb_wrapper,
				.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_124 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_124">
<style>
.td-theme-wrap .tdi_124 .td-block-title > *,
            .td-theme-wrap .tdi_124 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_124 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_124 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124 .td_quote_on_blocks,
            .td-theme-wrap .tdi_124 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_124 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_124 .td-read-more a,
            .td-theme-wrap .tdi_124 .td-weather-information:before,
            .td-theme-wrap .tdi_124 .td-weather-week:before,
            .td-theme-wrap .tdi_124 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124 .td-post-category,
            .td-theme-wrap .tdi_124 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_124 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.rcrwireless.com/20161007/telco-cloud/elements-iot-tag31-tag99" rel=" bookmark" class="td-image-wrap " title="These are the elements required to deploy an IoT solution"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.rcrwireless.com/wp-content/uploads/2016/10/Iot-elements2-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20161007/telco-cloud/elements-iot-tag31-tag99" rel="bookmark" title="These are the elements required to deploy an IoT solution">These are the elements required to deploy an IoT solution</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-07T09:36:27-05:00">October 7, 2016</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.rcrwireless.com/20220228/analyst-angle/want-to-know-the-future-of-5g-and-6g-check-out-qualcomms-mwc2022-demos" rel=" bookmark" class="td-image-wrap " title="Want to know the future of 5G and 6G? Check out Qualcomm&#8217;s MWC2022 demos (Analyst Angle)"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.rcrwireless.com/wp-content/uploads/2021/04/qualcomm-headquarters-218x150.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20220228/analyst-angle/want-to-know-the-future-of-5g-and-6g-check-out-qualcomms-mwc2022-demos" rel="bookmark" title="Want to know the future of 5G and 6G? Check out Qualcomm&#8217;s MWC2022 demos (Analyst Angle)">Want to know the future of 5G and 6G? Check out Qualcomm&#8217;s MWC2022 demos (Analyst Angle)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T13:42:58-06:00">February 28, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.rcrwireless.com/20220331/telco-cloud/how-can-5g-operators-make-the-most-of-telco-cloud-part-1" rel=" bookmark" class="td-image-wrap " title="How can 5G operators make the most of telco cloud? (Part 1)"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.rcrwireless.com/wp-content/uploads/2020/04/93631068_m-scaled-2-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.rcrwireless.com/20220331/telco-cloud/how-can-5g-operators-make-the-most-of-telco-cloud-part-1" rel="bookmark" title="How can 5G operators make the most of telco cloud? (Part 1)">How can 5G operators make the most of telco cloud? (Part 1)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-31T10:57:47-05:00">March 31, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 .vc_column-inner > .wpb_wrapper,
				.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_127 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_127">
<style>
.td-theme-wrap .tdi_127 .td-block-title > *,
            .td-theme-wrap .tdi_127 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_127 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_127 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_127 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_127 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_127 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_127 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_127 .td_quote_on_blocks,
            .td-theme-wrap .tdi_127 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_127 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_127 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_127 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_127 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_127 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_127 .td-read-more a,
            .td-theme-wrap .tdi_127 .td-weather-information:before,
            .td-theme-wrap .tdi_127 .td-weather-week:before,
            .td-theme-wrap .tdi_127 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_127 .td-post-category,
            .td-theme-wrap .tdi_127 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_127 .td-cat-name{
					color: #ffffff;
				}.tdi_127 .td-cat-no{
					color: #ffffff;
				}.tdi_127 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_127 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_127 .td-block-title a,
				.tdi_127 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.rcrwireless.com/archived-articles"><span class="td-cat-name">Archived Articles</span><span class="td-cat-no">48564</span></a></li><li><a href="https://www.rcrwireless.com/carriers"><span class="td-cat-name">Carriers</span><span class="td-cat-no">26711</span></a></li><li><a href="https://www.rcrwireless.com/network-infrastructure"><span class="td-cat-name">Network Infrastructure</span><span class="td-cat-no">11184</span></a></li><li><a href="https://www.rcrwireless.com/wireless"><span class="td-cat-name">Wireless</span><span class="td-cat-no">8132</span></a></li><li><a href="https://www.rcrwireless.com/5g"><span class="td-cat-name">5G</span><span class="td-cat-no">6083</span></a></li><li><a href="https://www.rcrwireless.com/devices"><span class="td-cat-name">Devices</span><span class="td-cat-no">2675</span></a></li><li><a href="https://www.rcrwireless.com/opinion"><span class="td-cat-name">Opinion</span><span class="td-cat-no">2569</span></a></li><li><a href="https://www.rcrwireless.com/free-reports"><span class="td-cat-name">Mobile and Wireless Industry Reports</span><span class="td-cat-no">2482</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_129  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_129{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_129,
				.tdi_129 .tdc-inner-columns{
				    display: block;
				}.tdi_129 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129{
padding-bottom:30px !important;
}

.tdi_129 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_131  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 .vc_column-inner > .wpb_wrapper,
				.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_131{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_133 " style="height: 32px"></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_134  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_134"><a class="td_single_image_bg" style="background-image: url('https://www.rcrwireless.com/wp-content/uploads/2021/09/rcr-white-favicon.png');" href="#"></a>
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:0px !important;
}

</style>
<style>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</style></div></div></div></div><div class="vc_column_inner tdi_136  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 .vc_column-inner > .wpb_wrapper,
				.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_136{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_136{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_137 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_137">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_138 .tdm-title{
					color: #ffffff;
				}.tdi_138 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_138"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_139 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_139{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_139{
                    text-align: left !important;
                }.tdi_139 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Since 1982, RCR Wireless News has been providing wireless and mobile industry news, insights, and analysis to mobile and wireless industry professionals, decision makers, policy makers, analyst and investors.</p></div></div></div></div><div class="vc_column_inner tdi_141  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 .vc_column-inner > .wpb_wrapper,
				.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_141{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_142 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_142{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_143 .tdm-title{
					color: #ffffff;
				}.tdi_143 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_143"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_144 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_144">
<style>
.tdi_145 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				}.tdi_145 .tdm-social-item i.td-icon-twitter,
				.tdi_145 .tdm-social-item i.td-icon-linkedin,
				.tdi_145 .tdm-social-item i.td-icon-pinterest,
				.tdi_145 .tdm-social-item i.td-icon-blogger,
				.tdi_145 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_145 .tdm-social-item{
					width: 38px;
					height: 38px;
					line-height: 38px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_145 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_145 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_145"><div class="tdm-social-item-wrap"><a href="https://www.rcrwireless.com/feed/" title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.rcrwireless.com/feed/" class="tdm-social-text">Rss</a></div><div class="tdm-social-item-wrap"><a href="https://facebook.com/rcrwireless" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/rcrwireless" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/rcrwirelessnews" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/rcrwirelessnews" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/RCR-Wireless-News-2142519" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/RCR-Wireless-News-2142519" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCvQ5AF7ldp99HZX3iyFuD-Q?sub_confirmation=1" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCvQ5AF7ldp99HZX3iyFuD-Q?sub_confirmation=1" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_146" class="tdc-row stretch_row"><div class="vc_row tdi_147  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_147,
                .tdi_147 .tdc-columns{
                    min-height: 0;
                }.tdi_147,
				.tdi_147 .tdc-columns{
				    display: block;
				}.tdi_147 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_147{
position:relative;
}

.tdi_147 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_147{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_146_rand_style td-element-style"><style>
.tdi_146_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_149  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 > .wpb_wrapper,
				.tdi_149 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_149 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_150 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_150">
<style>

/* inline tdc_css att */

.tdi_150{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_150{
                    text-align: left !important;
                }.tdi_150 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2021-2022 RCR Wireless News</p></div></div></div><div class="vc_column tdi_152  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 > .wpb_wrapper,
				.tdi_152 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_152 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_152{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_153 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_153 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_153{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_153 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_153 .menu{
					display: flex;
				}.tdi_153 .sub-menu{
					display: none;
				}.tdi_153 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_153 ul li{
					margin-right: 16px;
				}.tdi_153 ul li:last-child{
					margin-right: 0;
				}.tdi_153 a{
					color: #cccccc;
				}.tdi_153 li.current-menu-item > a,
				.tdi_153 li.current-menu-ancestor > a,
				.tdi_153 li.current-category-ancestor > a,
				.tdi_153 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_153 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-196826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196826"><a href="https://content.rcrwireless.com/subscribe">Subscribe</a></li>
<li id="menu-item-196833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196833"><a href="https://www.rcrwireless.com//about-rcr">About RCR Wireless News</a></li>
<li id="menu-item-196832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196832"><a href="https://www.rcrwireless.com/contact-us">Contact Us</a></li>
<li id="menu-item-196827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196827"><a href="https://content.rcrwireless.com/media-kit">Advertise</a></li>
<li id="menu-item-196828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196828"><a href="https://www.rcrwireless.com/about-rcr">Editorial Calendar</a></li>
<li id="menu-item-196831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196831"><a href="https://www.rcrwireless.com/archive">Archive</a></li>
<li id="menu-item-196829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196829"><a href="https://www.rcrwireless.com//feed">RSS</a></li>
<li id="menu-item-196830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196830"><a href="https://www.rcrwireless.com/wireless-news">Wireless News Archive</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":190,"name":"Sean Kinney, Editor in Chief","avatar":"6183ce3d2b61c7221ea52490b465d937"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '27604']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/*Custom Ad 1 - Mobile Header*/
#tdi_14 {padding-left:0!important; padding-right:0!important;}
.td-a-rec-id-custom_ad_1 > div {margin-bottom:0!important;}

/*Link Color Fix */
.linkblk {color:black!important;}

/*submenu sponsored channels */
#menu-item-196996,
#menu-item-196994,
#menu-item-196995 {
background-color:#981f1e;}
/*featured image adjustment */
.tdi_74 .td-image-container {
    flex: 0 0 35%;
    width: 35%;
    display: block;
    order: 0;
    top: 18px;
}
.tdi_74 .td-image-wrap {
    padding-bottom: 65% !important;
}
.tdb-breadcrumbs {
    margin-bottom: 11px;
    font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
    font-size: 12px;
    color: #747474;
    line-height: 18px;
    display: none !important;
}
</style>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.15.139"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/8928696.js?integration=WordPress&#038;ver=8.15.139' async defer id='hs-script-loader'></script>
<script type='text/javascript' id='branda-cookie-notice-front-js-extra'>
/* <![CDATA[ */
var ub_cookie_notice = {"id":"#branda-cookie-notice","cookie":{"domain":"","name":"Branda_Cookie_Notice_1","path":"\/","secure":"on","timezone":-18000,"value":2592000},"reloading":"off","animation":null,"ajaxurl":"https:\/\/www.rcrwireless.com\/wp-admin\/admin-ajax.php","logged":"no","user_id":"0","nonce":"55dc29ab34"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-content/plugins/ultimate-branding/inc/modules/front-end/assets/js/cookie-notice-front.js?ver=3.4.8' id='branda-cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-content/uploads/456/629/assets/js/840.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.rcrwireless.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":50,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-18000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-content/uploads/456/629/assets/js/172.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.10.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.rcrwireless.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>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</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2798935-1', 'auto');
  ga('send', 'pageview');
</script>
<script type="text/javascript" language="JavaScript">
  aj_server = 'https://amc.nui.media/pipeline/'; aj_tagver = '1.0';
  aj_zone = 'amc'; aj_adspot = '619702'; aj_page = '0'; aj_dim ='754825'; aj_ch = ''; aj_ct = ''; aj_kw = '';
  aj_pv = true; aj_click = '';
</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>

<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv6o0');
twq('track','PageView');
</script>

<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_31';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_50';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_50');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_58';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_58');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_73'),
                        blockClass = '.tdi_73',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<div id="branda-cookie-notice" role="banner" class="ub-position-top ub-style-none"><div class="cookie-notice-container"><div class="branda-cn-container"><span id="ub-cn-notice-text" class="branda-cn-column">This site uses cookies to improve and personalize your experience and to display advertisements. This site may also include cookies from third parties. By using this site you consent to the use of cookies.</span><span class="branda-cn-column"><a href="#" class="button ub-cn-set-cookie">Accept</a></span></div></div></div>
</body>
</html>