<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><link type="text/css" media="all" href="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/cache/autoptimize/css/autoptimize_0e7bee1560437664a4bf06169a1f0123.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/cache/autoptimize/css/autoptimize_09768613761160ce8926ba64a8a75e82.css" rel="stylesheet" /><title>Reality Check: Smart city and IoT technology enabling the future</title><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="http://www.rcrwireless.com/xmlrpc.php" /><link rel="shortcut icon" href="http://rcrwireless1.wpengine.com/wp-content/uploads/2014/07/icon.jpg" /><link rel="apple-touch-icon-precomposed" href="http://rcrwireless1.wpengine.com/wp-content/uploads/2014/07/icon.jpg" /> <script type="text/javascript">var ajaxurl = 'http://www.rcrwireless.com/wp-admin/admin-ajax.php';</script> <meta name="description" content="With the world’s population set to hit 9.7 million people by 2050, smart city and IoT technologies will be critical to meet demands."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Reality Check: Smart city and IoT technology enabling the future" /><meta property="og:description" content="With the world’s population set to hit 9.7 million people by 2050, smart city and IoT technologies will be critical to meet demands." /><meta property="og:url" content="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10" /><meta property="og:site_name" content="RCR Wireless News" /><meta property="article:tag" content="Internet of Things" /><meta property="article:tag" content="IoT" /><meta property="article:tag" content="smart cities" /><meta property="article:tag" content="Smart City" /><meta property="article:section" content="Opinion" /><meta property="article:published_time" content="2017-02-07T03:10:47-06:00" /><meta property="article:modified_time" content="2017-02-07T10:15:06-06:00" /><meta property="og:updated_time" content="2017-02-07T10:15:06-06:00" /><meta property="og:image" content="http://www.rcrwireless.com/wp-content/uploads/2017/02/N3N-e1486418523739.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="406" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//a.optnmnstr.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="RCR Wireless News &raquo; Feed" href="http://www.rcrwireless.com/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rcrwireless.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' /> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/cm-business-directory-pro/frontend/assets/js/jquery-listnav.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.flogallery.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.jscrollpane.min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.mousewheel.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.prettyPhoto.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/owl.carousel.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.flexslider-min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.colorbox-min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.2'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.6.1'></script> <script type='text/javascript'>/*  */
var _EPYT_ = {"ajaxurl":"http:\/\/www.rcrwireless.com\/wp-admin\/admin-ajax.php","security":"1f06298a9b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.rcrwireless.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/*  */</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.2'></script> <link rel='https://api.w.org/' href='http://www.rcrwireless.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rcrwireless.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rcrwireless.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.rcrwireless.com/?p=153097' /><link rel="alternate" type="application/json+oembed" href="http://www.rcrwireless.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcrwireless.com%2F20170206%2Fopinion%2Freality-check-smart-city-and-iot-technology-enabling-the-future-tag10" /><link rel="alternate" type="text/xml+oembed" href="http://www.rcrwireless.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcrwireless.com%2F20170206%2Fopinion%2Freality-check-smart-city-and-iot-technology-enabling-the-future-tag10&#038;format=xml" /><link rel="canonical" href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10/amp" /><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta name="google-site-verification" content="4nh0gAGcqaSqQ4CYS5W7VOkcNdWSNLkxvfgAPMtvCEY" /><meta name="msvalidate.01" content="331AAA443EE499A025D6547C6D88CE90" /><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD78N8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MD78N8');</script>  <script type="text/javascript">var _elqQ = _elqQ || [];
 _elqQ.push(['elqSetSiteId', 'site`Id']);
 _elqQ.push(['elqTrackPageView']);

 (function () {
 function async_load() {
 var s = document.createElement('script'); s.type = 'text/javascript';
 s.async = true; s.src = '//img.en25.com/i/elqCfg.min.js';
 var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
 }
 if (window.addEventListener) window.addEventListener('DOMContentLoaded',
async_load, false);
 else if (window.attachEvent) window.attachEvent('onload', async_load);
 })();</script> <script type="text/javascript">var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', 'site`Id']);
_elqQ.push(['elqTrackPageView']);
(function() {
function async_load() {
var s = document.createElement('script'); s.type =
'text/javascript';
s.async = true; s.src = '//img.en25.com/i/elqCfg.min.js';
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
}
if (window.addEventListener) window.addEventListener
('DOMContentLoaded', async_load, false);
else if (window.attachEvent) window.attachEvent('onload',
async_load);
})();</script> <script src="//assets.adobedtm.com/c876840ac68fc41c08a580a3fb1869c51ca83380/satelliteLib-b6fb132de1cf7e14112624f0562740ea5b0ada7f.js"></script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!--[if lt IE 9]> <script src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body class="post-template-default single single-post postid-153097 single-format-standard page-builder right-sidebar boxed has-nav-dark wpb-js-composer js-comp-ver-5.0.1 vc_responsive"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"><div class="search"><form role="search" action="http://www.rcrwireless.com/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div><div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-123758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123758"><a href="#">Trends⇓</a><ul class="sub-menu"><li id="menu-item-150653" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-150653"><a href="http://www.rcrwireless.com/tag/drones">Drones</a></li><li id="menu-item-125273" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125273"><a target="_blank" href="http://www.rcrwireless.com/tag/hadoop">Hadoop</a></li><li id="menu-item-125191" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125191"><a target="_blank" href="http://www.rcrwireless.com/tag/mobile-video">Video Optimization</a></li><li id="menu-item-125190" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125190"><a href="http://www.rcrwireless.com/tag/connected-car">Connected Car</a></li><li id="menu-item-124143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124143"><a target="_blank" href="http://www.rcrwireless.com/internet-things">Internet of Things (IoT)</a></li><li id="menu-item-123817" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123817"><a target="_blank" href="http://www.rcrwireless.com/tag/ott">Over the Top Services (OTT)</a></li><li id="menu-item-123818" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123818"><a target="_blank" href="http://www.rcrwireless.com/tag/google">Google</a></li><li id="menu-item-123819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123819"><a target="_blank" href="http://www.rcrwireless.com/tag/apple">Apple</a></li><li id="menu-item-123821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123821"><a target="_blank" href="http://www.rcrwireless.com/tag/capital-markets">Capital Markets, Mergers, Acquisitions</a></li></ul></li><li id="menu-item-145491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145491"><a href="http://www.rcrwireless.com/category/fundamentals">Fundamentals</a></li><li id="menu-item-123824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123824"><a target="_blank" href="http://content.rcrwireless.com/2016mediakit">Media Kit</a><ul class="sub-menu"><li id="menu-item-137401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137401"><a href="http://content.rcrwireless.com/2016mediakit">Download Media Kit</a></li><li id="menu-item-137403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137403"><a href="http://content.rcrwireless.com/tradeshow_contact_us">Trade Show Optimization</a></li><li id="menu-item-137405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137405"><a href="http://content.rcrwireless.com/Custom_Video_ContactUs">Custom Video Solution</a></li></ul></li><li id="menu-item-123826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123826"><a target="_blank" href="http://content.rcrwireless.com/2016digitaleditorialcalendar">EdCal⇓</a><ul class="sub-menu"><li id="menu-item-125340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125340"><a target="_blank" href="http://www.rcrwireless.com/category/carriers">Carriers</a></li><li id="menu-item-125311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125311"><a target="_blank" href="http://www.rcrwireless.com/network-infrastructure">Network Infrastructure HetNet Small Cell Wi-Fi LTE Cloud</a></li><li id="menu-item-125312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125312"><a target="_blank" href="http://www.rcrwireless.com/software">Software (SDV, NFV, EPC, Analytics)</a></li><li id="menu-item-125313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125313"><a target="_blank" href="http://www.rcrwireless.com/testing">Test Equipment &#8211; Lab &#038; Field</a></li><li id="menu-item-125319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125319"><a target="_blank" href="http://www.rcrwireless.com/tag/connected-car">Connected Car</a></li></ul></li><li id="menu-item-123827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123827"><a target="_blank" href="http://content.rcrwireless.com/Supplier_Guide_Programs">Supplier Guide</a></li><li id="menu-item-123857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123857"><a target="_blank" href="http://enterpriseiotsummit.com/">Events</a></li><li id="menu-item-123829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123829"><a target="_blank" href="http://www.rcrwireless.com/category/white-paper">White Papers</a></li><li id="menu-item-123877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123877"><a href="http://www.rcrwireless.com/category/free-reports">Reports</a></li><li id="menu-item-123815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123815"><a target="_blank" href="http://www.rcrwireless.com/webinars">Webinars</a></li><li id="menu-item-125354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125354"><a href="#">Workforce⇓</a><ul class="sub-menu"><li id="menu-item-125349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125349"><a href="http://www.rcrwireless.com/category/workforce">Workforce &#038; Job News</a></li><li id="menu-item-123757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123757"><a target="_blank" href="http://www.telecomcareers.net/">Job Search</a></li><li id="menu-item-125331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a target="_blank" href="http://www.telecomcareers.net/JobseekerX/SearchJobs.asp?kwrd=mastec&#038;kwdt=1&#038;st=&#038;btnSearch.x=0&#038;btnSearch.y=0&#038;btnSearch=Search">Featured: Mastec Jobs</a></li><li id="menu-item-125332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125332"><a target="_blank" href="http://www.telecomcareers.net/JobSeekerX/SearchJobs.asp?SearchStartingPoint=MainSearchForm&#038;txtaction=CREATE&#038;ProfileID=&#038;SubmitToSearch=Search&#038;rvsd=-1&#038;fromsearchpage=true&#038;btnSearch=Search&#038;kwrd=ATT&#038;kwdt=1&#038;lctr=1&#038;lcta=1&#038;st=&#038;zip1=&#038;rdus=&#038;o1=1&#038;p1=2&#038;JobSearchProfileName=%3CSaved+Search+Name%3E">Featured: AT&#038;T Jobs</a></li></ul></li><li id="menu-item-123816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123816"><a target="_blank" href="http://www.rcrwireless.com/rcrtv">RCRTV⇓</a><ul class="sub-menu"><li id="menu-item-128670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128670"><a href="http://www.rcrwireless.com/rcrtv">Watch RCRTV</a></li><li id="menu-item-149730" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-149730"><a href="http://www.rcrwireless.com/show/iot-in-action">IoT In Action</a></li><li id="menu-item-140540" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-140540"><a href="http://www.rcrwireless.com/show/carrier_wrap">Carrier Wrap</a></li><li id="menu-item-137263" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-137263"><a href="http://www.rcrwireless.com/show/wi-fi-now">Wi-Fi NOW</a></li><li id="menu-item-130752" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-130752"><a href="http://www.rcrwireless.com/show/hetnet-happenings">HetNet Happenings</a></li><li id="menu-item-130750" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-130750"><a href="http://www.rcrwireless.com/show/nfv-sdn-reality-check">NFV/SDN Reality Check</a></li><li id="menu-item-135612" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-135612"><a href="http://www.rcrwireless.com/show/inside_telecom_careers">Telecom Careers Insider</a></li><li id="menu-item-135139" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-135139"><a href="http://www.rcrwireless.com/show/iot_innovations">IoT Innovation</a></li><li id="menu-item-131671" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-131671"><a href="http://www.rcrwireless.com/show/digs">Digs</a></li><li id="menu-item-131670" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-131670"><a href="http://www.rcrwireless.com/show/gigs-a-day-in-the-life">Gigs</a></li><li id="menu-item-128559" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-128559"><a href="http://www.rcrwireless.com/show/how-it-works">How It Works</a></li><li id="menu-item-135613" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-135613"><a href="http://www.rcrwireless.com/show/rcr_lounge">RCR Studio Lounge</a></li><li id="menu-item-131047" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-131047"><a href="http://www.rcrwireless.com/show/device-reviews">Device Reviews</a></li><li id="menu-item-128725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128725"><a href="http://www.youtube.com/playlist?list=PLwHfYh9uobItSmfjg_5UqUagRIA-MlVk9">RCR Insights</a></li></ul></li><li id="menu-item-134700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134700"><a href="https://itunes.apple.com/us/podcast/rcrwirelessnews/id996161928">Podcast</a></li><li id="menu-item-133286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133286"><a href="http://www.rcrwireless.com/category/events">RCRatx</a></li><li id="menu-item-133032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133032"><a href="http://content.rcrwireless.com/?LP=19">Subscribe</a></li></ul></div><div class="textwidget"><ul class="social-icons"><li><a href="http://www.rcrwireless.com/feed/" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li><li><a href="http://facebook.com/rcrwireless" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="http://twitter.com/rcrwirelessnews" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/u/2/+RCRWirelessNews/posts" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li><li><a href="http://www.linkedin.com/groups/RCR-Wireless-News-2142519" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li><li><a href="https://www.youtube.com/channel/UCvQ5AF7ldp99HZX3iyFuD-Q?sub_confirmation=1" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li></ul> <script type="text/javascript">var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '2422']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();</script> </div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="default"><div class="title"> <a href="http://www.rcrwireless.com/" title="RCR Wireless News" rel="home" class"> <img src="http://rcrwireless1.wpengine.com/wp-content/uploads/2014/06/RCR-NEWS.jpg" class="logo-image" alt="RCR Wireless News"  /> </a></div><div class="right"><div class="ads-widget"> <iframe width="722" height="90" scrolling=No frameborder=0 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/834915/0/vh?z=amc&dim=754825&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/834915/0/vj?z=amc&dim=754825&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/834915/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/834915/0/vc?z=amc&dim=754825&kw=&click=&abr=$imginiframe" width="722" height="90" > alt="" border="0"></a></noscript></iframe></div></div></header><div class="navigation-wrap cf"><nav class="navigation cf nav-dark"><div class><div class="mobile" data-type="classic" data-search="1"> <a href="#" class="selected"> <span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-110154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-110154"><a href="http://www.rcrwireless.com/">Home</a></li><li id="menu-item-140604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-140604"><a href="http://www.rcrwireless.com/international">International</a><ul class="sub-menu"><li id="menu-item-125188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4426 menu-item-125188"><a href="http://www.rcrwireless.com/category/europe">EMEA</a></li><li id="menu-item-125187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9287 menu-item-125187"><a href="http://www.rcrwireless.com/category/americas">Americas</a></li><li id="menu-item-146865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-26137 menu-item-146865"><a href="http://www.rcrwireless.com/category/asia-pacific">APAC</a><ul class="sub-menu"><li id="menu-item-140605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-140605"><a href="http://www.rcrwireless.com/tag/china">China</a></li><li id="menu-item-140606" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-140606"><a href="http://www.rcrwireless.com/tag/india">India</a></li><li id="menu-item-140607" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-140607"><a href="http://www.rcrwireless.com/tag/south-korea">South Korea</a></li><li id="menu-item-140608" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-140608"><a href="http://www.rcrwireless.com/tag/japan">Japan</a></li></ul></li></ul></li><li id="menu-item-125179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125179"><a href="http://www.rcrwireless.com/policy">Policy</a><ul class="sub-menu"><li id="menu-item-137991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25174 menu-item-137991"><a href="http://www.rcrwireless.com/category/business">Business</a></li><li id="menu-item-125290" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125290"><a href="http://www.rcrwireless.com/tag/spectrum">Spectrum Auctions</a></li><li id="menu-item-125283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125283"><a href="http://www.rcrwireless.com/tag/fcc">FCC &#8211; Federal Communications Commission</a></li><li id="menu-item-125288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125288"><a href="http://www.rcrwireless.com/tag/pcia">PCIA &#8211; Wireless Infrastructure Assoc.</a></li><li id="menu-item-125287" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125287"><a href="http://www.rcrwireless.com/tag/competitive-carriers-association">Competitive Carriers Association (CCA)</a></li><li id="menu-item-125289" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125289"><a href="http://www.rcrwireless.com/tag/etsi">ETSI</a></li><li id="menu-item-125285" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125285"><a href="http://www.rcrwireless.com/tag/gsma">GSMA</a></li><li id="menu-item-125291" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125291"><a href="http://www.rcrwireless.com/tag/ctia-2">CTIA</a></li><li id="menu-item-125292" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125292"><a href="http://www.rcrwireless.com/tag/nate">NATE</a></li></ul></li><li id="menu-item-123783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123783"><a href="http://www.rcrwireless.com/analyst-angle">Analyst Angle</a><ul class="sub-menu"><li id="menu-item-126566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-126566"><a href="http://www.rcrwireless.com/tag/derekkerton">Kerton Group</a></li><li id="menu-item-125359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125359"><a href="http://www.rcrwireless.com/tag/senza-fili-monica-paolini">Senza Fili: Monica Paolini</a></li><li id="menu-item-125368" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125368"><a href="http://www.rcrwireless.com/tag/frost-sullivan">Frost &#038; Sullivan</a></li><li id="menu-item-125351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125351"><a target="_blank" href="http://www.rcrwireless.com/tag/igr">Iain Gillott</a></li><li id="menu-item-125377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125377"><a href="http://www.rcrwireless.com/tag/analysys-mason">Analysys Mason</a></li><li id="menu-item-125372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125372"><a href="http://www.rcrwireless.com/tag/atlantic-acm">Atlantic-ACM</a></li><li id="menu-item-125374" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125374"><a href="http://www.rcrwireless.com/tag/ovum">Ovum</a></li><li id="menu-item-125375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125375"><a href="http://www.rcrwireless.com/tag/current-analysis">Current Analysis</a></li><li id="menu-item-125376" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125376"><a href="http://www.rcrwireless.com/tag/pyramid-research">Pyramid Research</a></li><li id="menu-item-142934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-142934"><a href="http://www.rcrwireless.com/tag/ejl-wireless-research">EJL Wireless Research</a></li><li id="menu-item-143139" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-143139"><a href="http://www.rcrwireless.com/tag/wireless-2020">Wireless 20/20</a></li></ul></li><li id="menu-item-123766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123766"><a href="http://www.rcrwireless.com/opinion">Opinion</a><ul class="sub-menu"><li id="menu-item-142436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8064 menu-item-142436"><a href="http://www.rcrwireless.com/category/opinion/worst-of-the-week">Worst of the Week</a></li><li id="menu-item-142438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-11380 menu-item-142438"><a href="http://www.rcrwireless.com/category/opinion/reality-check">Reality Check</a></li><li id="menu-item-142437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9177 menu-item-142437"><a href="http://www.rcrwireless.com/category/opinion/readerforum">Reader Forum</a></li></ul></li><li id="menu-item-123785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123785"><a href="http://www.rcrwireless.com/devices">Devices</a></li><li id="menu-item-123768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123768"><a href="http://www.rcrwireless.com/analytics">Big Data Analytics</a></li><li id="menu-item-128012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-13101 menu-item-128012"><a href="http://www.rcrwireless.com/category/internet-of-things">Internet of Things</a><ul class="sub-menu"><li id="menu-item-140900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23823 menu-item-140900"><a href="http://www.rcrwireless.com/category/connected-cars-2">Connected Cars</a></li></ul></li><li id="menu-item-123786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123786"><a href="http://www.rcrwireless.com/software">Software</a><ul class="sub-menu"><li id="menu-item-125241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12540 menu-item-125241"><a href="http://www.rcrwireless.com/category/software-defined-networking-sdn">Software-defined networks (SDN)</a></li><li id="menu-item-125239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23199 menu-item-125239"><a href="http://www.rcrwireless.com/category/network-function-virtualization-nfv">Network Function Virtualization (NFV)</a></li><li id="menu-item-137993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25175 menu-item-137993"><a href="http://www.rcrwireless.com/category/telco-cloud">Cloud Computing</a></li><li id="menu-item-125240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23192 menu-item-125240"><a href="http://www.rcrwireless.com/category/policy-control-charging">Policy Control &#038; Charging</a></li><li id="menu-item-125334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23273 menu-item-125334"><a href="http://www.rcrwireless.com/category/diameter-signaling-controller-dsc">Diameter Signaling Controller (DSC)</a></li><li id="menu-item-125238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23220 menu-item-125238"><a href="http://www.rcrwireless.com/category/evolved-packet-core-epc">Evolved Packet Core (EPC)</a></li><li id="menu-item-125237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12634 menu-item-125237"><a href="http://www.rcrwireless.com/category/bssoss">BSS OSS</a></li><li id="menu-item-141690" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-141690"><a href="http://www.rcrwireless.com/tag/security">Security</a></li></ul></li><li id="menu-item-123790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123790"><a href="http://www.rcrwireless.com/network-infrastructure">Infrastructure</a><ul class="sub-menu"><li id="menu-item-123802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123802"><a href="http://www.rcrwireless.com/cell-tower-news">Cell Towers</a></li><li id="menu-item-125109" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125109"><a href="http://www.rcrwireless.com/tag/small-cells">Small Cells</a></li><li id="menu-item-123788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123788"><a href="http://www.rcrwireless.com/lte">LTE</a></li><li id="menu-item-137297" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-137297"><a href="http://www.rcrwireless.com/tag/5g">5G</a></li><li id="menu-item-123787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123787"><a href="http://www.rcrwireless.com/hetnet">HetNet</a></li><li id="menu-item-133480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3940 menu-item-133480"><a href="http://www.rcrwireless.com/category/network-infrastructure/wi-fi">Wi-Fi</a></li><li id="menu-item-123803" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123803"><a href="http://www.rcrwireless.com/tag/das">DAS</a></li></ul></li><li id="menu-item-123792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123792"><a href="http://www.rcrwireless.com/testing">Test Equipment</a><ul class="sub-menu"><li id="menu-item-125380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125380"><a href="http://www.rcrwireless.com/?s=drive+testing">Drive Testing</a></li><li id="menu-item-125108" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125108"><a href="http://www.rcrwireless.com/tag/pim">PIM</a></li><li id="menu-item-125378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125378"><a href="http://www.rcrwireless.com/?s=device+testing">Device Testing</a></li><li id="menu-item-125381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125381"><a href="http://www.rcrwireless.com/?s=lte+testing">LTE &#038; VoLTE Testing</a></li><li id="menu-item-125379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125379"><a href="http://www.rcrwireless.com/?s=app+testing">Application Testing</a></li><li id="menu-item-123809" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123809"><a href="http://www.rcrwireless.com/tag/carrier-aggregation">Carrier Aggregation</a></li><li id="menu-item-123813" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123813"><a target="_blank" href="http://www.rcrwireless.com/tag/network-emulation">Network Emulation</a></li><li id="menu-item-125335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125335"><a href="http://www.rcrwireless.com/tag/service-assurance">Service Assurance</a></li></ul></li><li id="menu-item-123784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123784"><a href="http://www.rcrwireless.com/carriers">Carriers</a><ul class="sub-menu"><li id="menu-item-125277" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125277"><a href="http://www.rcrwireless.com/tag/att">AT&#038;T</a></li><li id="menu-item-125279" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125279"><a href="http://www.rcrwireless.com/tag/sprint">Sprint</a></li><li id="menu-item-125278" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125278"><a href="http://www.rcrwireless.com/tag/verizon">Verizon</a></li><li id="menu-item-125280" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125280"><a href="http://www.rcrwireless.com/tag/t-mobile">T-Mobile</a></li><li id="menu-item-125301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125301"><a href="http://www.rcrwireless.com/tag/telefonica">Telefonica</a></li><li id="menu-item-125303" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125303"><a href="http://www.rcrwireless.com/tag/america-movil">America Movil</a></li><li id="menu-item-125302" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125302"><a href="http://www.rcrwireless.com/tag/vodafone">Vodafone</a></li><li id="menu-item-125304" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125304"><a href="http://www.rcrwireless.com/tag/telenor">Telenor</a></li><li id="menu-item-125305" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125305"><a href="http://www.rcrwireless.com/tag/teliasonera">TeliaSonera</a></li><li id="menu-item-125307" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125307"><a href="http://www.rcrwireless.com/tag/deutsche-telekom">Deutsche Telekom</a></li><li id="menu-item-125306" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125306"><a href="http://www.rcrwireless.com/tag/orange">Orange</a></li><li id="menu-item-125310" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125310"><a href="http://www.rcrwireless.com/tag/sk-telecom">SK Telecom</a></li><li id="menu-item-125300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125300"><a href="http://www.rcrwireless.com/tag/china-mobile">China Mobile</a></li></ul></li><li id="menu-item-141040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141040"><a href="http://www.rcrwireless.com/cellphone-signal-map">Mobile Signal Map</a></li><li id="menu-item-142783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23199 menu-item-142783"><a href="http://www.rcrwireless.com/category/network-function-virtualization-nfv">NFV</a></li><li id="menu-item-142784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142784"><a href="http://www.rcrwireless.com/tag/5g">5G</a></li><li id="menu-item-142785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142785"><a href="http://www.rcrwireless.com/tag/das">DAS</a></li><li id="menu-item-142786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12540 menu-item-142786"><a href="http://www.rcrwireless.com/category/software-defined-networking-sdn">SDN</a></li><li id="menu-item-142787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25175 menu-item-142787"><a href="http://www.rcrwireless.com/category/telco-cloud">Cloud Computing</a></li><li id="menu-item-142788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142788"><a href="http://www.rcrwireless.com/tag/small-cells">Small Cells</a></li><li id="menu-item-144712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-144712"><a href="http://www.rcrwireless.com/tag/enterprise">Enterprise</a></li><li id="menu-item-146499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146499"><a href="http://enterpriseiotinsights.com/">Enterprise IoT Insights</a></li></ul></div></div></nav></div></div></div><div class="breadcrumbs-wrap"><div class="wrap"><div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rcrwireless.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.rcrwireless.com/category/opinion"><span itemprop="title">Opinion</span></a></span><span class="delim">&raquo;</span><span class="current">Reality Check: Smart city and IoT technology enabling the future</span></div></div></div><div id="main-head" class="main-head"><div class="wrap"><div id="channelNav"><p>CHANNELS</p><ul id="menu-channels" class="nav"><li id="menu-item-152177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152177"><a href="http://www.rcrwireless.com/commscope-network-solutions">CommScope Network Solutions</a></li><li id="menu-item-149697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149697"><a href="http://www.rcrwireless.com/qualcomm_5g">Qualcomm 5G Insights</a></li></ul></div></div></div><div class="wrap"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-153097" class="post-153097 post type-post status-publish format-standard has-post-thumbnail category-opinion category-reality-check tag-internet-of-things-3 tag-iot tag-smart-cities tag-smart-city" itemscope itemtype="http://schema.org/Article"><header class="post-header cf"><div class="featured"> <a href="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/N3N-e1486418523739.jpg" title="Reality Check: Smart city and IoT technology enabling the future" itemprop="image"> <img width="702" height="336" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/N3N-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="smart city" title="Reality Check: Smart city and IoT technology enabling the future" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/N3N-702x336.jpg 702w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/N3N-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" /> </a></div><h1 class="post-title" itemprop="name"> Reality Check: Smart city and IoT technology enabling the future</h1> <a href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></header><div class="post-meta"> <span class="posted-by">By <span class="reviewer" itemprop="author"><a href="http://www.rcrwireless.com/author/realitycheck" title="Posts by Erhan Cakmak, COO, N3N " rel="author">Erhan Cakmak, COO, N3N </a></span> </span> <span class="posted-on">on <span class="dtreviewed"> <time class="value-datetime" datetime="2017-02-07T03:10:47+00:00" itemprop="datePublished">February 7, 2017</time> </span> </span> <span class="cats"><a href="http://www.rcrwireless.com/category/opinion" rel="category tag">Opinion</a>, <a href="http://www.rcrwireless.com/category/opinion/reality-check" rel="category tag">Reality Check</a></span></div><div class="post-container cf"><div class="post-content-right"><div class="post-content description" itemprop="articleBody"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-153097" class="share-facebook sd-button share-icon no-text" href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-153097" class="share-linkedin sd-button share-icon no-text" href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-153097" class="share-twitter sd-button share-icon no-text" href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-153097" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><h2>With the world’s population set to hit 9.7 billion people by 2050, smart city and IoT technologies will be critical to meet demands.</h2><p><i><b>Editor’s Note:</b> The RCR Wireless News Reality Check section is where C-level executives and advisory firms from across the mobile industry share unique insights and experiences.</i></p><p>If you think cities are crowded now, just wait. Within just 15 years, more than 5 billion people will live in urban environments. Urban growth boundaries are increasingly limiting sprawl, forcing even more growth to go vertical, increasing urban density.</p><p>By 2020, the Philippines and Thailand could each have middle classes as large as in the United Kingdom, France or Italy. Today, some 3 billion people comprise the global middle class, accounting for two-thirds of the world’s consumer spending. The middle class demands public services and live lifestyles – urban lifestyle – that consume more water, energy and other resources than those who live in poverty.</p><p>To manage this broad population growth, increased population density and growing middle class, we will need to evolve and optimize our cities, becoming more efficient at service delivery and better managing our resources. We need, of course, to make our cities smarter.</p><p>We now routinely hear announcements from the next city “going green” through smart city and internet of things technology. The number of municipal chief innovation officers across the United States is growing. Consumer IoT tech enjoys a lot of press and high visibility, but there are industrial IoT smart city plays – think water treatment plants, electrical grid and water supply management – that are just as, if not more so, important, but aren’t as sexy. What makes a smart city? Is it city service applications for consumers, like SeeClickFix? Parking garages that count empty spaces? Automated management of the electrical grid? Integrated operations of city departments? Any or all of the above?</p><h2>Internet of things technology as a key enabler</h2><p>One thing is certain: technology is going to be the enabler of this massive transition. Singapore’s electronic road pricing program – the descendent of a traffic congestion management program first introduced in 1975 – has significantly reduced traffic volumes, collisions and automobile-sourced pollution emissions. In California, the state department of transportation launched in 2016 a technology heavy SMART corridor project for the oversubscribed eight-mile stretch of Interstate 80 leading into San Francisco, anticipating a reduction in collisions and commuter travel time.</p><p>Tech giants such as Google, IBM, Cisco and Intel have all launched smart city initiatives or platforms designed to aggregate, process and make sense of the data municipal devices and physical plants generate. Grand View Research has predicted a global smart cities market of $1.4 trillion by 2020. McKinsey estimates that just 600 cities account for 60% of global gross domestic product.</p><p>Critics have suggested that the proliferation of electronic IoT devices will increase energy demands, further stressing the environment. But the overwhelming evidence is that smart cities will more than pay for themselves environmentally through better management of resources such as energy and water and reduced pollutants emissions.<br /> Singapore has realized significant reductions in carbon dioxide and particulate matter emissions through congestion management. (Reduced traffic congestion translates directly to lower emissions.)</p><p>Gartner research VP Bettina Tratz-Ryan has gone on record estimating that, particularly for large sites such as airports, seaports and shopping malls, IoT technology can reduce the cost of energy, spatial management and building maintenance by up to 30%. (Lower energy costs the product of lower energy consumption.) Further, Gartner has predicted smart city and IoT technologies will halve urban environmental footprints by 2030.</p><h2>Smart city activation is multidimensional</h2><p>Smart city deployment is multidimensional. In any major urban center, there are several use cases, and they can vary depending on the size of the city and local jurisdictional control. For example, roughly 8% of U.S. electricity providers are municipally owned. (Nonetheless, “smart city” benefits accrue to regional service providers as well.) Here’s a rundown on some of the more interesting and exciting applications of smart city technology and thinking that are being deployed now, or close on the horizon. Some will provide substantial benefits on their own, the impact of others will be incremental. Nonetheless, all have merit.</p><p><b>Smart cities and the consumer</b></p><p>• Municipal rebate programs for energy and water saving devices in the home, such as IoT thermostats.</p><p>• Smart water and energy meters for billing (reduce truck rolls and accompanying emissions to read meters) and surfacing consumption data to residents.</p><p>• Parking apps to route drivers directly to the nearest available parking, or even deter them from driving in low-capacity situations, thereby minimizing emissions.</p><p>• Electronic parking payment systems reduce energy consumption associated with collecting and sorting coins.</p><p>• Smart streetlights that dim in the absence of people and brighten in their presence.</p><p>• Smartphone apps that enable residents to report calls for repairs in-the-moment, including for issues such as water leaks from public sources.</p><p><b>The industrial smart city</b></p><p>• Electronic traffic congestion management as in Singapore or like the Bay Area SMART corridor.</p><p>• Public transit operations management as seen with the Seoul Metropolitan Subway, which manages rolling stock, tracks and public safety through an IoT deployment. When trains and buses run on time, providing safe, reliable, transit, public transit is a more viable alternative.</p><p>• Improved operations management for water treatment plants for efficiencies, and transparency to residents with regards to their water supply and constraints.</p><p>• Infrastructure and operational monitoring for the electrical grid, including computing resources, to protect against cyberattacks, for safety and security.</p><p>• Adaptive timing for traffic lights to minimize congestion and optimize flow situationally, e.g. morning vs. evening commutes; holidays vs. normal workdays.</p><p>• Highly localized air quality monitoring and data collection, allowing correlation to traffic congestion and public health trends.</p><p>Initiatives such as these enjoy government support and backing from the federal to municipal level. For example, in 2006, the U.S. Department of Energy announced the multiyear, $220 million Grid Modernization Initiative intended to improve the resiliency, reliability and security of the United States electric system.</p><p>The energy secretary made the announcement at the end of a tour of Florida Power and Light facilities. The utility has been steadily investing some $2 billion over the past 10 years in smart technology for its grid, hardening it in defense of severe weather, such as hurricanes. Data from the grid flows to the 188-foot wide big board video wall in FPL’s system control center, including from water monitors, to protect against flooding, in over 600 substations.</p><p>And, just recently, AT&#038;T announced the launch of its first Smart Cities Operations Center in Miami-Dade County, providing local leadership with a single big board display surfacing key metrics of community conditions in near-real time. In Miami-Dade County, officials are using smart city technology for remote monitoring and more efficient public safety operations, traffic congestion mitigation and for surfacing reliable data to inform urban transportation planning decisions.</p><p>The national Ministry of Urban Development in India is sponsoring the 100-city Smart Cities Mission, aimed at promoting “cities that provide core infrastructure and give a decent quality of life to its citizens, a clean and sustainable environment and application of ‘smart’ solutions.”</p><p>The city of Jaipur, in Rajasthan province, is the most recent to deploy, consolidating parking systems, streetlight management and public safety surveillance to a single big board presentation. The operations center integrates data from different municipal departments and better facilitates cross-departmental collaboration.</p><p>Leslie Katz, a San Francisco-based attorney with Greenberg Traurig, practicing in public policy, and a former member of the board of supervisors for the City and County of San Francisco, noted that, “increasingly, municipal leaders are turning to advanced technology to enable sustainable urban growth and promote greater transparency on operations for residents.”</p><h2>Conclusion</h2><p>The United Nations has estimated that world population will reach 9.7 billion by 2050, and 11.2 billion in 2100. India’s population is expected to exceed that of China, currently the largest country, around 2022; Nigeria’s population could exceed that of the United States by 2050. (The population density of Nigeria is currently around 191 people per square kilometer, compared to 32 for the United States, a roughly six-times multiple.)<br /> There is no question this growth will demand more efficient management of resources and improved operations of urban services. Smart city and IoT technologies are much-needed facilitators enabling government officials and operational staff to respond to the societal changes commensurate with this growth. A growing middle class will further compound the challenges. However, the reference models for exploiting the technology are real, global and compelling. Government leaders no longer have excuses for the smart city imperative.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-153097" class="share-facebook sd-button share-icon no-text" href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-153097" class="share-linkedin sd-button share-icon no-text" href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-153097" class="share-twitter sd-button share-icon no-text" href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-153097" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.rcrwireless.com/20170206/opinion/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div id="om-vwh5fktmc1sjvi2o-holder"></div> <script>var vwh5fktmc1sjvi2o,
			vwh5fktmc1sjvi2o_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					vwh5fktmc1sjvi2o_poll(function () {
						if (window['om_loaded']) {
							if (!vwh5fktmc1sjvi2o) {
								vwh5fktmc1sjvi2o= new OptinMonsterApp();
								return vwh5fktmc1sjvi2o.
								init({
									u      : "4195.381260",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								vwh5fktmc1sjvi2o= new OptinMonsterApp();vwh5fktmc1sjvi2o.
								init({
									u      : "4195.381260",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><div class="tagcloud"><a href="http://www.rcrwireless.com/tag/internet-of-things-3" rel="tag">Internet of Things</a> <a href="http://www.rcrwireless.com/tag/iot" rel="tag">IoT</a> <a href="http://www.rcrwireless.com/tag/smart-cities" rel="tag">smart cities</a> <a href="http://www.rcrwireless.com/tag/smart-city" rel="tag">Smart City</a></div></div></div></div></article><h3 class="section-head">About Author</h3><section class="author-info"> <img src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2014/08/20111009-small-rcr-facebook-thumbnail.jpg" width="70" height="70" alt="Reality Check" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /><div class="description"> <a href="http://www.rcrwireless.com/author/realitycheck" title="Posts by Erhan Cakmak, COO, N3N " rel="author">Erhan Cakmak, COO, N3N </a><ul class="social-icons"><li> <a href="http://www.rcrwireless.com" class="icon fa fa-home" title="Website"> <span class="visuallyhidden">Website</span></a></li></ul><p class="bio">Subject to editorial review and copy edit, RCR Wireless News accepts bylined thought leadership articles, up to 1000 words, from industry executives.  Submitted articles become property of RCR Wireless News. Submit articles to engageRCR@rcrwireless.com with "Reality Check" in subject line.</p></div></section><section class="related-posts"><h3 class="section-head">Related Posts</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="http://www.rcrwireless.com/20170206/opinion/reality-check-bridging-the-chasm-to-enterprise-service-with-mec-tag10" title="Reality Check: Bridging the chasm to enterprise service with MEC" class="image-link"> <img width="214" height="140" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/mobile-edge-computing-altered-214x140.jpg" class="image wp-post-image" alt="MEC" title="Reality Check: Bridging the chasm to enterprise service with MEC" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/mobile-edge-computing-altered-214x140.jpg 214w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/mobile-edge-computing-altered-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="meta"> <time datetime="2017-02-07T03:05:01-06:00">February 7, 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="http://www.rcrwireless.com/20170206/opinion/reality-check-bridging-the-chasm-to-enterprise-service-with-mec-tag10" title="Reality Check: Bridging the chasm to enterprise service with MEC">Reality Check: Bridging the chasm to enterprise service with MEC</a></h2></article></li><li class="highlights column one-third"><article> <a href="http://www.rcrwireless.com/20170206/opinion/kagan-sprint-targets-verizon" title="Kagan: Sprint targets Verizon Wireless in Super Bowl ad" class="image-link"> <img width="214" height="140" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-06-at-9.29.41-AM-214x140.png" class="image wp-post-image" alt="sprint" title="Kagan: Sprint targets Verizon Wireless in Super Bowl ad" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-06-at-9.29.41-AM-214x140.png 214w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-06-at-9.29.41-AM-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="meta"> <time datetime="2017-02-06T07:49:17-06:00">February 6, 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="http://www.rcrwireless.com/20170206/opinion/kagan-sprint-targets-verizon" title="Kagan: Sprint targets Verizon Wireless in Super Bowl ad">Kagan: Sprint targets Verizon Wireless in Super Bowl ad</a></h2></article></li><li class="highlights column one-third"><article> <a href="http://www.rcrwireless.com/20170205/iot/reader-forum-fcc-tells-iot-vendors-to-implement-cybersecurity-or-face-potential-regulation-tag10" title="Reader Forum: FCC tells IoT vendors to implement cybersecurity or face potential regulation" class="image-link"> <img width="214" height="140" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2015/09/cybersecurity-214x140.jpg" class="image wp-post-image" alt="security" title="Reader Forum: FCC tells IoT vendors to implement cybersecurity or face potential regulation" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2015/09/cybersecurity-214x140.jpg 214w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2015/09/cybersecurity-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="meta"> <time datetime="2017-02-06T06:10:57-06:00">February 6, 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="http://www.rcrwireless.com/20170205/iot/reader-forum-fcc-tells-iot-vendors-to-implement-cybersecurity-or-face-potential-regulation-tag10" title="Reader Forum: FCC tells IoT vendors to implement cybersecurity or face potential regulation">Reader Forum: FCC tells IoT vendors to implement cybersecurity or face potential regulation</a></h2></article></li></ul></section><div class="comments"></div></div><aside class="col-4 sidebar"><div class=""><ul><li id="category_wise_search-2" class="widget widget_search"><h3 class="widgettitle">Search</h3><form role="search" method="get" id="searchform" action="http://www.rcrwireless.com/" ><div><label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" id="s" /> <select  name='cat' id='searchform_cat' class='postform' ><option value='0' selected='selected'>Any Category</option><option class="level-0" value="9287">Americas</option><option class="level-0" value="9145">Analyst Angle</option><option class="level-0" value="26137">APAC</option><option class="level-0" value="8742">Archived Articles</option><option class="level-0" value="13344">Big Data Analytics</option><option class="level-0" value="12634">BSS OSS</option><option class="level-0" value="25174">Business</option><option class="level-0" value="3415">Carriers</option><option class="level-0" value="8589">Cell Tower News</option><option class="level-0" value="23272">Chips &#8211; Semiconductor</option><option class="level-0" value="25175">Cloud Computing</option><option class="level-0" value="27026">CommScope Microsite</option><option class="level-1" value="27033">&nbsp;&nbsp;&nbsp;CommScope Connected &amp; Efficient Buildings Blogs</option><option class="level-1" value="27034">&nbsp;&nbsp;&nbsp;CommScope Connected &amp; Efficient Buildings Videos</option><option class="level-1" value="27031">&nbsp;&nbsp;&nbsp;CommScope Connected &amp; Efficient Buildings white papers and assets</option><option class="level-1" value="27040">&nbsp;&nbsp;&nbsp;CommScope Definitions</option><option class="level-1" value="27036">&nbsp;&nbsp;&nbsp;CommScope FTTx Blogs</option><option class="level-1" value="27037">&nbsp;&nbsp;&nbsp;CommScope FTTx Videos</option><option class="level-1" value="27035">&nbsp;&nbsp;&nbsp;CommScope FTTx White Papers</option><option class="level-1" value="27029">&nbsp;&nbsp;&nbsp;CommScope Mobility Blogs</option><option class="level-1" value="27030">&nbsp;&nbsp;&nbsp;CommScope Mobility Videos</option><option class="level-1" value="27028">&nbsp;&nbsp;&nbsp;CommScope Mobility White Papers and Assets</option><option class="level-1" value="27027">&nbsp;&nbsp;&nbsp;CommScope Use Cases and Essentials</option><option class="level-0" value="23823">Connected Cars</option><option class="level-0" value="3423">Devices</option><option class="level-0" value="23273">Diameter Signaling Controller (DSC)</option><option class="level-0" value="4426">EMEA</option><option class="level-0" value="23220">Evolved Packet Core (EPC)</option><option class="level-0" value="23200">Featured</option><option class="level-0" value="26188">Fundamentals</option><option class="level-0" value="23834">Global Joe</option><option class="level-0" value="11582">HetNet News</option><option class="level-0" value="13101">Internet of Things (IoT)</option><option class="level-0" value="9150">Mobile and Wireless Industry Reports</option><option class="level-0" value="23827">Mobile Midday News</option><option class="level-0" value="13202">Mobile Minute</option><option class="level-0" value="23199">Network Function Virtualization (NFV)</option><option class="level-0" value="23218">Network Infrastructure</option><option class="level-1" value="12068">&nbsp;&nbsp;&nbsp;LTE</option><option class="level-1" value="14187">&nbsp;&nbsp;&nbsp;Towers</option><option class="level-1" value="3940">&nbsp;&nbsp;&nbsp;Wi-Fi</option><option class="level-0" value="8355">Opinion</option><option class="level-1" value="9177">&nbsp;&nbsp;&nbsp;Reader Forum</option><option class="level-1" value="11380">&nbsp;&nbsp;&nbsp;Reality Check</option><option class="level-1" value="8064">&nbsp;&nbsp;&nbsp;Worst of the Week</option><option class="level-0" value="3443">Policy</option><option class="level-0" value="23192">Policy Control &amp; Charging</option><option class="level-0" value="26605">Qualcomm 5G</option><option class="level-1" value="26966">&nbsp;&nbsp;&nbsp;5G Developments from Qualcomm</option><option class="level-1" value="26608">&nbsp;&nbsp;&nbsp;Qualcomm 5G Featured Videos</option><option class="level-1" value="26606">&nbsp;&nbsp;&nbsp;Qualcomm 5G News</option><option class="level-1" value="26609">&nbsp;&nbsp;&nbsp;Qualcomm 5G Use Cases and Essentials</option><option class="level-1" value="26610">&nbsp;&nbsp;&nbsp;Qualcomm 5G White Paper and Presentations</option><option class="level-0" value="24503">RCRatx</option><option class="level-0" value="26335">RFoCPRI Use Cases and Essentials</option><option class="level-0" value="13507">Software</option><option class="level-0" value="12540">Software-defined networks (SDN)</option><option class="level-0" value="2056">Sponsored</option><option class="level-0" value="12069">Test and Measurement</option><option class="level-0" value="22884">Upcoming Webinars</option><option class="level-0" value="26336">Viavi blog posts</option><option class="level-0" value="26337">Viavi featured videos</option><option class="level-0" value="26340">Viavi news</option><option class="level-0" value="26339">Viavi webinars</option><option class="level-0" value="26338">Viavi white papers and application notes</option><option class="level-0" value="9140">Webinars</option><option class="level-0" value="12253">White Paper</option><option class="level-0" value="3466">Wireless</option><option class="level-0" value="3503">Workforce</option><option class="level-1" value="4167">&nbsp;&nbsp;&nbsp;Jobs</option> </select><input type="submit" id="searchsubmit" value="Search" /></div></form></li><li id="text-6" class="widget widget_text"><h3 class="widgettitle">Subscribe to RCR eNewsletters</h3><div class="textwidget"><div class="block widget widget_text"><div class="textwidget"><div id="sc42749" class="sc-view editor-outline elq-form" style="left: 0px; right: 0px; top: 0px; bottom: 0px; border-style: none" ><form method="post" name="energyCentralListJoin-1308255306398" action="https://s2422.t.eloqua.com/e/f2" id="form43" > <input value="energyCentralListJoin-1308255306398" type="hidden" name="elqFormName"  /> <input value="2422" type="hidden" name="elqSiteId"  /> <input name="elqCampaignId" type="hidden"  /><div id="formElement0" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" ><div class="field-wrapper" style="float: left; width: 100%; clear: both" ><div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%" ><p style="position: relative; margin: 0px; padding: 0px" > <span style="width: 75%; display: inline-block" > <span style="display: block; margin: 0pt 7px 0pt 0pt; width: 100%; clear: both" > <input name="DailyNewsletter" type="checkbox" value="on" checked="checked" /> <label style="margin-left: 4px" > Daily Newsletter </label> </span> </span></p></div></div></div><div id="formElement1" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" ><div class="field-wrapper" style="float: left; width: 100%; clear: both" ><div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%" ><p style="position: relative; margin: 0px; padding: 0px" > <span style="width: 75%; display: inline-block" > <span style="display: block; margin: 0pt 7px 0pt 0pt; width: 100%; clear: both" > <input name="TelecomCareersNewsletters" type="checkbox" value="on" checked="checked" /> <label style="margin-left: 4px" > TelecomCareers Newsletter </label> </span> </span></p></div></div></div><div id="formElement2" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" ><div class="field-wrapper" style="float: left; width: 100%; clear: both" ><div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%" ><p style="position: relative; margin: 0px; padding: 0px" > <span style="width: 75%; display: inline-block" > <span style="display: block; margin: 0pt 7px 0pt 0pt; width: 100%; clear: both" > <input name="trendingvideosnewsletter" type="checkbox" value="on" checked="checked" /> <label style="margin-left: 4px" > RCRtv Digest </label> </span> </span></p></div></div></div><div id="formElement4" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" ><div class="field-wrapper" style="float: left; width: 100%; clear: both" ><div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%;margin-bottom: 6%;" > <label style="display: block; line-height: 150%; padding: 1px 0pt 3px;margin: 0pt 15px 0pt 0pt; word-wrap: break-word" >Email Address</label> <input id="field4" name="emailAddress" type="text" value="" style="width: 43%"  /><span style="padding-left:10px;"><input type="submit" value="Submit" style="font-size: 100%; height: 24px; width: 100px"  /></span></div></div></div></form> <script src="https://secure.eloqua.com/Include/livevalidation_standalone.compressed.js" type="text/javascript" ></script> <script type="text/javascript" >var field7 = new LiveValidation("field7", {validMessage: "", onlyOnBlur: false});field7.add(Validate.Email, {failureMessage:"A valid email address is required"});</script> </div></div></div> <br> <br></div></li><li id="text-25" class="widget widget_text"><div class="textwidget"><script>aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0';
    aj_zone = 'amc'; aj_adspot = '505780'; aj_dim = ''; aj_ch = ''; aj_kw = '';

    aj_div = ['ajdiv_505780'];</script><script src="http://img.nui.media/banners/ajtg.js"></script>  <script>ajAd('ajdiv_505780');</script> </div></li><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Transformation Through Innovation: A conversation about IoT</h3><div class="textwidget"><iframe width="325" height="183" src="https://www.youtube.com/embed/Af6T6CE-VoI" frameborder="0" allowfullscreen></iframe></div></li><li id="wp_editor_widget-25" class="widget WP_Editor_Widget"><p><center></p><div style="width: 195px; text-align: center;"><iframe src="https://www.eventbrite.com/countdown-widget?eid=29527167553" width="195" height="471" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div style="font-family: Helvetica, Arial; font-size: 12px; padding: 10px 0 5px; margin: 2px; width: 195px; text-align: center;"> </div></div><p></center></p></li><li id="wp_editor_widget-26" class="widget WP_Editor_Widget"><p><a href="http://www.rcrwireless.com/commscope-network-solutions"><img class="aligncenter wp-image-152662 size-full" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/output_LQNvXk.gif" width="300" height="100" /></a></p></li><li id="bunyad-latest-posts-widget-2" class="widget latest-posts"><h3 class="widgettitle">Telecom Fundamentals</h3><ul class="posts-list"><li> <a href="http://www.rcrwireless.com/20170203/telecom-software/tm-forum-finds-lack-of-glue-challenging-telecoms-open-source-efforts-tag2-tag99"><img width="110" height="96" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/open-source-2012-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="open source" title="TM Forum finds lack of ‘glue’ challenging telecom’s open source efforts" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/open-source-2012-110x96.jpg 110w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/open-source-2012-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" /> </a><div class="content"> <time datetime="2017-02-03T10:11:36-06:00">February 3, 2017 </time> <span class="comments"><a href="http://www.rcrwireless.com/20170203/telecom-software/tm-forum-finds-lack-of-glue-challenging-telecoms-open-source-efforts-tag2-tag99#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="http://www.rcrwireless.com/20170203/telecom-software/tm-forum-finds-lack-of-glue-challenging-telecoms-open-source-efforts-tag2-tag99" title="TM Forum finds lack of ‘glue’ challenging telecom’s open source efforts"> TM Forum finds lack of ‘glue’ challenging telecom’s open source efforts</a></div></li><li> <a href="http://www.rcrwireless.com/20170125/telecom-software/openstack-cited-as-open-source-example-for-telecom-tag2-tag99"><img width="110" height="96" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/OpenStack-Logo-Sized-Right-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OpenStack" title="OpenStack cited as open source example for telecom" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/OpenStack-Logo-Sized-Right-110x96.png 110w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/OpenStack-Logo-Sized-Right-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" /> </a><div class="content"> <time datetime="2017-02-01T03:05:57-06:00">February 1, 2017 </time> <span class="comments"><a href="http://www.rcrwireless.com/20170125/telecom-software/openstack-cited-as-open-source-example-for-telecom-tag2-tag99#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="http://www.rcrwireless.com/20170125/telecom-software/openstack-cited-as-open-source-example-for-telecom-tag2-tag99" title="OpenStack cited as open source example for telecom"> OpenStack cited as open source example for telecom</a></div></li><li> <a href="http://www.rcrwireless.com/20170125/telecom-software/vendors-find-opportunities-challenges-in-adopting-open-source-platforms-tag2-tag99"><img width="110" height="96" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/phone-bank-altered-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="open source" title="Vendors find opportunities, challenges in adopting open source platforms" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/phone-bank-altered-110x96.jpg 110w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/phone-bank-altered-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" /> </a><div class="content"> <time datetime="2017-01-31T03:05:56-06:00">January 31, 2017 </time> <span class="comments"><a href="http://www.rcrwireless.com/20170125/telecom-software/vendors-find-opportunities-challenges-in-adopting-open-source-platforms-tag2-tag99#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="http://www.rcrwireless.com/20170125/telecom-software/vendors-find-opportunities-challenges-in-adopting-open-source-platforms-tag2-tag99" title="Vendors find opportunities, challenges in adopting open source platforms"> Vendors find opportunities, challenges in adopting open source platforms</a></div></li><li> <a href="http://www.rcrwireless.com/20170130/business/enterprise-iot-summit-tag17-tag99"><img width="110" height="96" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/5104538_l-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="enterprise IoT" title="Enterprise IoT Summit highlights smart buildings, hospitals and factories" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/5104538_l-110x96.jpg 110w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/5104538_l-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" /> </a><div class="content"> <time datetime="2017-01-30T15:44:04-06:00">January 30, 2017 </time> <span class="comments"><a href="http://www.rcrwireless.com/20170130/business/enterprise-iot-summit-tag17-tag99#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="http://www.rcrwireless.com/20170130/business/enterprise-iot-summit-tag17-tag99" title="Enterprise IoT Summit highlights smart buildings, hospitals and factories"> Enterprise IoT Summit highlights smart buildings, hospitals and factories</a></div></li><li> <a href="http://www.rcrwireless.com/20170127/network-infrastructure/lte/public-safety-case-study-tag17-tag99"><img width="110" height="96" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/08/3452534_l-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LTE network public safety" title="Case study: Bringing public safety communications to the LBJ Express in Dallas" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/08/3452534_l-110x96.jpg 110w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/08/3452534_l-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" /> </a><div class="content"> <time datetime="2017-01-27T10:38:49-06:00">January 27, 2017 </time> <span class="comments"><a href="http://www.rcrwireless.com/20170127/network-infrastructure/lte/public-safety-case-study-tag17-tag99#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="http://www.rcrwireless.com/20170127/network-infrastructure/lte/public-safety-case-study-tag17-tag99" title="Case study: Bringing public safety communications to the LBJ Express in Dallas"> Case study: Bringing public safety communications to the LBJ Express in Dallas</a></div></li></ul></li><li id="rss-5" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/IndustrialIot5g"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://industrialiot5g.com/">Industrial IoT 5G Insights</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/glxYhOVbQLw/sigfox-iot-connectivity-tag23'>Teleena and Aarea to provide Sigfox IoT connectivity services globally</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/b3iYmw2sfTE/nokia-smart-grid-tag23-tag99'>Nokia focuses on smart grid and other ‘high growth’ verticals</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/uHLtXmSOgvw/sk-telecom-iot-networks-tag23'>SK Telecom inks deal with Thai state-run telco CAT to deploy IoT networks</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/L6XU88pZRqA/20170206internet-of-thingslpwa-connections-internet-of-things-tag23'>LPWA connections to reach 1.4 billion globally by 2022</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/iI8a3tiEWl8/enterprise-iot-summit-energy-water-tag17-tag99'>Enterprise IoT Summit: Transforming water and energy management</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/M-ep7WEMx68/iot-platform-smart-buildings-tag23'>Salus implements Ayla Networks IoT platform for smart buildings</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/GvBTy4RnRSs/iot-network-optimization-tag23-tag99'>Understanding the importance of IoT network optimization</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/k0CF79RU3kE/telenor-automotive-iot-tag23'>Telenor to pilot automotive IoT app for Nordic drivers</a></li></ul></li><li id="bunyad_ads_widget-8" class="widget bunyad-ad"><div class="ads-widget"><center> <iframe width="300" height="100" scrolling=No frameborder=0 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1421415/0/vh?z=amc&dim=1112442&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1421415/0/vj?z=amc&dim=1112442&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1421415/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1421415/0/vc?z=amc&dim=1112442&kw=&click=&abr=$imginiframe" width="300" height="100" alt="" border="0"></a></noscript></iframe></center></div></li><li id="bunyad_ads_widget-7" class="widget bunyad-ad"><div class="ads-widget"><center> <iframe width="300" height="100" scrolling=No frameborder=0 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1421416/0/vh?z=amc&dim=1112442&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1421416/0/vj?z=amc&dim=1112442&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1421416/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1421416/0/vc?z=amc&dim=1112442&kw=&click=&abr=$imginiframe" width="300" height="100" alt="" border="0"></a></noscript></iframe></center></div></li><li id="bunyad_ads_widget-6" class="widget bunyad-ad"><div class="ads-widget"><center> <iframe width="300" height="100" scrolling=No frameborder=0 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1112443/0/vh?z=amc&dim=1112442&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1112443/0/vj?z=amc&dim=1112442&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1112443/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1112443/0/vc?z=amc&dim=1112442&kw=&click=&abr=$imginiframe" width="300" height="100" alt="" border="0"></a></noscript></iframe></center></div></li><li id="bunyad_ads_widget-5" class="widget bunyad-ad"><div class="ads-widget"><div class="sponsor-logos textwidget"><div class="row cf"><div class="column half"> <iframe width="120" height="60" scrolling=No frameborder=0 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1111861/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1111861/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1111861/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1111861/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe> <iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1111862/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1111862/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1111862/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1111862/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe> <iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1111864/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1111864/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1111864/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1111864/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe> <iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1111865/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1111865/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1111865/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1111865/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe></div><div class="column right half"> <iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1112259/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1112259/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1112259/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1112259/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe><iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1112260/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1112260/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1112260/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1112260/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe><iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1112440/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1112440/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1112440/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1112440/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe><iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1112441/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1112441/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1112441/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1112441/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe></div></div></div></div></li><li id="wp_editor_widget-5" class="widget WP_Editor_Widget"><h3 class="widgettitle">White Papers/Feature Reports</h3><ul><ul><li><a href="http://content.rcrwireless.com/IoT_Manufacturing_report">Trends in IoT Manufacturing &#8211; Supply chain management use cases</a></li><li><a href="https://www.keysight.com/main/editorial.jspx?cc=US&#038;lc=eng&#038;ckey=2792032&#038;cmpid=61316">Implementing a Flexible Testbed for 5G Waveform Generation and Analysis</a></li><li><a href="http://content.rcrwireless.com/national_instruments_MIMO_wp">Massive MIMO &#8211; Top 10 Research Topics in Need of Prototyping</a></li><li><a href="http://content.rcrwireless.com/nokia_cloud_packet_core_wp">Embracing an Industry Inflection Point with the Cloud-Native Packet Core</a></li><li><a href="http://content.rcrwireless.com/aricent_iot_whitepaper">Creating a Playbook to Exploit the Long Tail of IoT</a></li><li><a href="http://content.rcrwireless.com/aricent_network_security_whitepaper">10 Trends Impacting Network Security Product Roadmaps</a></li><li><span style="color: #999;"> View More: <a href="http://www.rcrwireless.com/category/free-reports" target="_blank">Editorial Reports</a> | <a href="http://www.rcrwireless.com/category/white-paper" target="_blank">White Papers</a></span></li></ul></ul></li><li id="wp_editor_widget-6" class="widget WP_Editor_Widget"><h3 class="widgettitle">Webinars</h3><ul><ul><li><a href="http://content.rcrwireless.com/rohde_video_quality_webinar">Essentials for accurate video quality measurements in mobile networks</a></li><li><a href="http://content.rcrwireless.com/senza_fili_backhaul_webinar">Improving latency and capacity in transport for C-RAN and 5G</a></li><li><a href="http://content.rcrwireless.com/connected_car_services_webinar">Connected Car: Connectivity and services &#8211; Is the industry ready?</a></li><li><a href="http://content.rcrwireless.com/cca_election_webinar">How the Trump presidency will impact wireless carriers</a></li><li><a href="http://content.rcrwireless.com/anritsu_bbu_webinar">BBU emulation &#8211; Saving time, saving money, saving headaches</a></li><li><span style="color: #999;"><a title="View More Webinars" href="http://www.rcrwireless.com/article/section/webinars/"> View More Webinars</a></span></li></ul></ul></li><li id="rss-4" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="http://telecomcareers.net/JobseekerX/SearchJobsrssFeatured.asp"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.telecomcareers.net/">TelecomCareers Featured Jobs</a></h3><ul><li><a class='rsswidget' href='http://www.telecomcareers.net/JobSeekerX/ViewJobRSS.asp?cjid=862256&#038;AccountNo=299301'>CAD Drafter</a></li><li><a class='rsswidget' href='http://www.telecomcareers.net/JobSeekerX/ViewJobRSS.asp?cjid=876724&#038;AccountNo=299301'>DC Power Installer Level 4</a></li><li><a class='rsswidget' href='http://www.telecomcareers.net/JobSeekerX/ViewJobRSS.asp?cjid=876026&#038;AccountNo=299301'>Site Acquisition Manager</a></li><li><a class='rsswidget' href='http://www.telecomcareers.net/JobSeekerX/ViewJobRSS.asp?cjid=878400&#038;AccountNo=299301'>Telecom Construction Manager</a></li></ul></li><li id="wp_editor_widget-10" class="widget WP_Editor_Widget"><p><a class="twitter-timeline" href="https://twitter.com/search?q=%40rcrwirelessnews" data-widget-id="687698881333706753">Tweets about @rcrwirelessnews</a><br /> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></li></ul></div></aside></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="http://telecomcareers.net/JobseekerX/SearchJobsrssFeatured.asp"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.telecomcareers.net/">TelecomCareers Featured Jobs</a></h3><ul><li><a class='rsswidget' href='http://www.telecomcareers.net/JobSeekerX/ViewJobRSS.asp?cjid=862256&#038;AccountNo=299301'>CAD Drafter</a></li><li><a class='rsswidget' href='http://www.telecomcareers.net/JobSeekerX/ViewJobRSS.asp?cjid=876724&#038;AccountNo=299301'>DC Power Installer Level 4</a></li><li><a class='rsswidget' href='http://www.telecomcareers.net/JobSeekerX/ViewJobRSS.asp?cjid=876026&#038;AccountNo=299301'>Site Acquisition Manager</a></li><li><a class='rsswidget' href='http://www.telecomcareers.net/JobSeekerX/ViewJobRSS.asp?cjid=878400&#038;AccountNo=299301'>Telecom Construction Manager</a></li></ul></li><li class="widget col-4 WP_Editor_Widget"><h3 class="widgettitle">RCRtv Featured Shows</h3><p><a href="http://www.rcrwireless.com/rcrtv"><img class="aligncenter size-full wp-image-129002" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2014/12/RCRTV-white.jpg" alt="RCRTV white" width="123" height="50" /></a></p><ul><li><strong><a href="http://www.rcrwireless.com/show/iot-in-action" target="_blank">IoT in Action</a></strong></li><li><strong><a href="http://www.rcrwireless.com/show/carrier_wrap" target="_blank">Carrier Wrap</a></strong></li><li><strong><a href="http://www.rcrwireless.com/show/wi-fi-now" target="_blank">Wi-Fi NOW</a></strong></li><li><a href="http://www.rcrwireless.com/show/nfv-sdn-reality-check" target="_blank"><strong>NFV/SDN Reality Check</strong></a></li><li><strong><a href="http://www.rcrwireless.com/show/hetnet-happenings" target="_blank">HetNet Happenings</a></strong></li><li><a href="http://www.youtube.com/playlist?list=PLwHfYh9uobIvckJceA6iblkFctLkudXer" target="_blank"><strong>Gigs</strong></a></li><li><a href="http://www.youtube.com/playlist?list=PLwHfYh9uobIviwKoV6EoYD3xtcK8idzOh" target="_blank"><strong>Digs</strong></a></li><li><span style="color: #c0c0c0;"><a href="http://www.rcrwireless.com/rcrtv" target="_blank"><span style="color: #c0c0c0;"><strong>View all RCRTV Shows</strong></span></a></span></li></ul><p> </p></li><li class="widget col-4 WP_Editor_Widget"><h3 class="widgettitle">Feature Events</h3><p><span style="color: #ffffff;"><strong>Feb 27 &#8211; Mar 2</strong></span> <a href="https://natehome.com/annual-conference/nate-unite-2017/"><strong>NATE Unite</strong></a> Fort Worth, TX <span style="color: #ffffff;"><strong>Feb 27 &#8211; Mar 2</strong></span> <a href="https://www.mobileworldcongress.com/"><strong>Mobile World Congress</strong></a> Barcelona, Spain <span style="color: #ffffff;"><strong>Mar 28 &#8211; 29</strong></span> <a href="http://enterpriseiotsummit.com/"><strong>Enterprise IoT Summit 2017</strong></a> Austin<span style="color: #999999;">, TX</span></p></li><li class="widget column WP_Editor_Widget"><p><br /> <br /> <script type="text/javascript">/*  */
var google_conversion_id = 976532711;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/*  */</script><br /> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><br /> <noscript></p><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976532711/?guid=ON&#038;script=0"/></div><p></noscript></p></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="menu-bottom-navigation-container"><ul id="menu-bottom-navigation" class="menu"><li id="menu-item-123837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123837"><a href="http://content.rcrwireless.com/?LP=19">Subscribe</a></li><li id="menu-item-123839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123839"><a href="http://www.rcrwireless.com/rcr-wireless-news">About RCR</a></li><li id="menu-item-123849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123849"><a href="http://www.rcrwireless.com/contact-us">Contact Us</a></li><li id="menu-item-123840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123840"><a href="http://content.rcrwireless.com/2014Media_Kit_download">Advertise</a></li><li id="menu-item-127014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127014"><a target="_blank" href="http://content.rcrwireless.com/custom_content">Custom Content</a></li><li id="menu-item-123841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123841"><a href="http://content.rcrwireless.com/2016digitaleditorialcalendar">Editorial Calendar</a></li><li id="menu-item-123847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123847"><a href="http://www.rcrwireless.com/archive">Archive</a></li><li id="menu-item-123842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123842"><a href="http://www.rcrwireless.com/feed">RSS</a></li><li id="menu-item-125347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125347"><a href="http://www.rcrwireless.com/wireless-news">Wireless News</a></li></ul></div></div></div></div></footer></div><div id="om-hhzurot71mpjq1vq-holder"></div> <script>var hhzurot71mpjq1vq,
			hhzurot71mpjq1vq_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					hhzurot71mpjq1vq_poll(function () {
						if (window['om_loaded']) {
							if (!hhzurot71mpjq1vq) {
								hhzurot71mpjq1vq= new OptinMonsterApp();
								return hhzurot71mpjq1vq.
								init({
									u      : "4195.395228",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								hhzurot71mpjq1vq= new OptinMonsterApp();hhzurot71mpjq1vq.
								init({
									u      : "4195.395228",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.rcrwireless.com\/20170206\/opinion\/reality-check-smart-city-and-iot-technology-enabling-the-future-tag10":153097};</script> <script type="text/javascript">var vwh5fktmc1sjvi2o_shortcode = true;var hhzurot71mpjq1vq_shortcode = true;</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/wpdialog.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script> <script type='text/javascript'>/*  */
var Bunyad = {"ajaxurl":"http:\/\/www.rcrwireless.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2798935-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" language="JavaScript">aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0'; 

  aj_scripts = 'http://img.nui.media/banners/';

  aj_zone = 'amc'; aj_adspot = '834915'; aj_page = '0'; aj_dim =''; aj_ch = ''; aj_ct = ''; aj_kw = ''; 

  aj_pv = true; aj_click = '';</script>  <script>!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv6o0');
twq('track','PageView');</script>  <script type="text/javascript">_satellite.pageBottom();</script><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'71614740',post:'153097',tz:'-6',srv:'www.rcrwireless.com'} ]);
	_stq.push([ 'clickTrackerInit', '71614740', '153097' ]);</script> <script>var pltNewTabURLs = ["http:\/\/content.rcrwireless.com\/custom_content"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script>  <script type="text/javascript">var omapi_localized = { ajax: 'http://www.rcrwireless.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '1c54f5351b' };</script> </body></html>