<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><link type="text/css" media="all" href="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/cache/autoptimize/css/autoptimize_e9e6e32f9689f666dc1b7922c91e4f4b.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/cache/autoptimize/css/autoptimize_09768613761160ce8926ba64a8a75e82.css" rel="stylesheet" /><title>Verizon SD-WAN support expands, claims success in NG-PON2 tests</title><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="http://www.rcrwireless.com/xmlrpc.php" /><link rel="shortcut icon" href="http://rcrwireless1.wpengine.com/wp-content/uploads/2014/07/icon.jpg" /><link rel="apple-touch-icon-precomposed" href="http://rcrwireless1.wpengine.com/wp-content/uploads/2014/07/icon.jpg" /> <script type="text/javascript">var ajaxurl = 'http://www.rcrwireless.com/wp-admin/admin-ajax.php';</script> <meta name="description" content="Verizon bolstered its SD-WAN platform for greater enterprise visibility, and claimed a successful cross-vendor test of NG-PON2 technology."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Verizon SD-WAN support expands, claims success in NG-PON2 tests" /><meta property="og:description" content="Verizon bolstered its SD-WAN platform for greater enterprise visibility, and claimed a successful cross-vendor test of NG-PON2 technology." /><meta property="og:url" content="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2" /><meta property="og:site_name" content="RCR Wireless News" /><meta property="article:tag" content="ADTRAN" /><meta property="article:tag" content="AT&amp;T" /><meta property="article:tag" content="enterprise" /><meta property="article:tag" content="Ericsson" /><meta property="article:tag" content="NFV" /><meta property="article:tag" content="NG-PON" /><meta property="article:tag" content="NG-PON2" /><meta property="article:tag" content="SD-WAN" /><meta property="article:tag" content="SDN" /><meta property="article:tag" content="SevOne" /><meta property="article:tag" content="Software" /><meta property="article:tag" content="Sprint" /><meta property="article:tag" content="VeloCloud" /><meta property="article:tag" content="Verizon" /><meta property="article:tag" content="Verizon Communications" /><meta property="article:section" content="Carriers" /><meta property="article:published_time" content="2017-01-11T10:04:18-06:00" /><meta property="og:image" content="http://www.rcrwireless.com/wp-content/uploads/2016/09/Verizon-building-altered.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="540" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//a.optnmnstr.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="RCR Wireless News &raquo; Feed" href="http://www.rcrwireless.com/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rcrwireless.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' /> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/cm-business-directory-pro/frontend/assets/js/jquery-listnav.min.js?ver=4.7'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.flogallery.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.jscrollpane.min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.mousewheel.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.prettyPhoto.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/owl.carousel.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.flexslider-min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/flo-gallery/assets/js/jquery.colorbox-min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.6.1'></script> <script type='text/javascript'>/*  */
var _EPYT_ = {"ajaxurl":"http:\/\/www.rcrwireless.com\/wp-admin\/admin-ajax.php","security":"9477a5965a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.rcrwireless.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/*  */</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7'></script> <link rel='https://api.w.org/' href='http://www.rcrwireless.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rcrwireless.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rcrwireless.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.rcrwireless.com/?p=152627' /><link rel="alternate" type="application/json+oembed" href="http://www.rcrwireless.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcrwireless.com%2F20170111%2Fcarriers%2Fverizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2" /><link rel="alternate" type="text/xml+oembed" href="http://www.rcrwireless.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcrwireless.com%2F20170111%2Fcarriers%2Fverizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2&#038;format=xml" /><link rel="canonical" href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2/amp" /><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta name="google-site-verification" content="4nh0gAGcqaSqQ4CYS5W7VOkcNdWSNLkxvfgAPMtvCEY" /><meta name="msvalidate.01" content="331AAA443EE499A025D6547C6D88CE90" /><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD78N8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MD78N8');</script>  <script type="text/javascript">var _elqQ = _elqQ || [];
 _elqQ.push(['elqSetSiteId', 'site`Id']);
 _elqQ.push(['elqTrackPageView']);

 (function () {
 function async_load() {
 var s = document.createElement('script'); s.type = 'text/javascript';
 s.async = true; s.src = '//img.en25.com/i/elqCfg.min.js';
 var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
 }
 if (window.addEventListener) window.addEventListener('DOMContentLoaded',
async_load, false);
 else if (window.attachEvent) window.attachEvent('onload', async_load);
 })();</script> <script type="text/javascript">var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', 'site`Id']);
_elqQ.push(['elqTrackPageView']);
(function() {
function async_load() {
var s = document.createElement('script'); s.type =
'text/javascript';
s.async = true; s.src = '//img.en25.com/i/elqCfg.min.js';
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
}
if (window.addEventListener) window.addEventListener
('DOMContentLoaded', async_load, false);
else if (window.attachEvent) window.attachEvent('onload',
async_load);
})();</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!--[if lt IE 9]> <script src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body class="post-template-default single single-post postid-152627 single-format-standard page-builder right-sidebar boxed has-nav-dark wpb-js-composer js-comp-ver-5.0.1 vc_responsive"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"><div class="search"><form role="search" action="http://www.rcrwireless.com/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div><div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-123758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123758"><a href="#">Trends⇓</a><ul class="sub-menu"><li id="menu-item-150653" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-150653"><a href="http://www.rcrwireless.com/tag/drones">Drones</a></li><li id="menu-item-125273" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125273"><a target="_blank" href="http://www.rcrwireless.com/tag/hadoop">Hadoop</a></li><li id="menu-item-125191" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125191"><a target="_blank" href="http://www.rcrwireless.com/tag/mobile-video">Video Optimization</a></li><li id="menu-item-125190" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125190"><a href="http://www.rcrwireless.com/tag/connected-car">Connected Car</a></li><li id="menu-item-124143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124143"><a target="_blank" href="http://www.rcrwireless.com/internet-things">Internet of Things (IoT)</a></li><li id="menu-item-123817" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123817"><a target="_blank" href="http://www.rcrwireless.com/tag/ott">Over the Top Services (OTT)</a></li><li id="menu-item-123818" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123818"><a target="_blank" href="http://www.rcrwireless.com/tag/google">Google</a></li><li id="menu-item-123819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123819"><a target="_blank" href="http://www.rcrwireless.com/tag/apple">Apple</a></li><li id="menu-item-123821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123821"><a target="_blank" href="http://www.rcrwireless.com/tag/capital-markets">Capital Markets, Mergers, Acquisitions</a></li></ul></li><li id="menu-item-145491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145491"><a href="http://www.rcrwireless.com/category/fundamentals">Fundamentals</a></li><li id="menu-item-123824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123824"><a target="_blank" href="http://content.rcrwireless.com/2016mediakit">Media Kit</a><ul class="sub-menu"><li id="menu-item-137401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137401"><a href="http://content.rcrwireless.com/2016mediakit">Download Media Kit</a></li><li id="menu-item-137403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137403"><a href="http://content.rcrwireless.com/tradeshow_contact_us">Trade Show Optimization</a></li><li id="menu-item-137405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137405"><a href="http://content.rcrwireless.com/Custom_Video_ContactUs">Custom Video Solution</a></li></ul></li><li id="menu-item-123826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123826"><a target="_blank" href="http://content.rcrwireless.com/2016digitaleditorialcalendar">EdCal⇓</a><ul class="sub-menu"><li id="menu-item-125340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125340"><a target="_blank" href="http://www.rcrwireless.com/category/carriers">Carriers</a></li><li id="menu-item-125311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125311"><a target="_blank" href="http://www.rcrwireless.com/network-infrastructure">Network Infrastructure HetNet Small Cell Wi-Fi LTE Cloud</a></li><li id="menu-item-125312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125312"><a target="_blank" href="http://www.rcrwireless.com/software">Software (SDV, NFV, EPC, Analytics)</a></li><li id="menu-item-125313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125313"><a target="_blank" href="http://www.rcrwireless.com/testing">Test Equipment &#8211; Lab &#038; Field</a></li><li id="menu-item-125319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125319"><a target="_blank" href="http://www.rcrwireless.com/tag/connected-car">Connected Car</a></li></ul></li><li id="menu-item-123827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123827"><a target="_blank" href="http://content.rcrwireless.com/Supplier_Guide_Programs">Supplier Guide</a></li><li id="menu-item-123857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123857"><a target="_blank" href="http://enterpriseiotsummit.com/">Events</a></li><li id="menu-item-123829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123829"><a target="_blank" href="http://www.rcrwireless.com/category/white-paper">White Papers</a></li><li id="menu-item-123877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123877"><a href="http://www.rcrwireless.com/category/free-reports">Reports</a></li><li id="menu-item-123815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123815"><a target="_blank" href="http://www.rcrwireless.com/webinars">Webinars</a></li><li id="menu-item-125354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125354"><a href="#">Workforce⇓</a><ul class="sub-menu"><li id="menu-item-125349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125349"><a href="http://www.rcrwireless.com/category/workforce">Workforce &#038; Job News</a></li><li id="menu-item-123757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123757"><a target="_blank" href="http://www.telecomcareers.net/">Job Search</a></li><li id="menu-item-125331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a target="_blank" href="http://www.telecomcareers.net/JobseekerX/SearchJobs.asp?kwrd=mastec&#038;kwdt=1&#038;st=&#038;btnSearch.x=0&#038;btnSearch.y=0&#038;btnSearch=Search">Featured: Mastec Jobs</a></li><li id="menu-item-125332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125332"><a target="_blank" href="http://www.telecomcareers.net/JobSeekerX/SearchJobs.asp?SearchStartingPoint=MainSearchForm&#038;txtaction=CREATE&#038;ProfileID=&#038;SubmitToSearch=Search&#038;rvsd=-1&#038;fromsearchpage=true&#038;btnSearch=Search&#038;kwrd=ATT&#038;kwdt=1&#038;lctr=1&#038;lcta=1&#038;st=&#038;zip1=&#038;rdus=&#038;o1=1&#038;p1=2&#038;JobSearchProfileName=%3CSaved+Search+Name%3E">Featured: AT&#038;T Jobs</a></li></ul></li><li id="menu-item-123816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123816"><a target="_blank" href="http://www.rcrwireless.com/rcrtv">RCRTV⇓</a><ul class="sub-menu"><li id="menu-item-128670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128670"><a href="http://www.rcrwireless.com/rcrtv">Watch RCRTV</a></li><li id="menu-item-149730" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-149730"><a href="http://www.rcrwireless.com/show/iot-in-action">IoT In Action</a></li><li id="menu-item-140540" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-140540"><a href="http://www.rcrwireless.com/show/carrier_wrap">Carrier Wrap</a></li><li id="menu-item-137263" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-137263"><a href="http://www.rcrwireless.com/show/wi-fi-now">Wi-Fi NOW</a></li><li id="menu-item-130752" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-130752"><a href="http://www.rcrwireless.com/show/hetnet-happenings">HetNet Happenings</a></li><li id="menu-item-130750" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-130750"><a href="http://www.rcrwireless.com/show/nfv-sdn-reality-check">NFV/SDN Reality Check</a></li><li id="menu-item-135612" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-135612"><a href="http://www.rcrwireless.com/show/inside_telecom_careers">Telecom Careers Insider</a></li><li id="menu-item-135139" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-135139"><a href="http://www.rcrwireless.com/show/iot_innovations">IoT Innovation</a></li><li id="menu-item-131671" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-131671"><a href="http://www.rcrwireless.com/show/digs">Digs</a></li><li id="menu-item-131670" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-131670"><a href="http://www.rcrwireless.com/show/gigs-a-day-in-the-life">Gigs</a></li><li id="menu-item-128559" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-128559"><a href="http://www.rcrwireless.com/show/how-it-works">How It Works</a></li><li id="menu-item-135613" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-135613"><a href="http://www.rcrwireless.com/show/rcr_lounge">RCR Studio Lounge</a></li><li id="menu-item-131047" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-131047"><a href="http://www.rcrwireless.com/show/device-reviews">Device Reviews</a></li><li id="menu-item-128725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128725"><a href="http://www.youtube.com/playlist?list=PLwHfYh9uobItSmfjg_5UqUagRIA-MlVk9">RCR Insights</a></li></ul></li><li id="menu-item-134700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134700"><a href="https://itunes.apple.com/us/podcast/rcrwirelessnews/id996161928">Podcast</a></li><li id="menu-item-133286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133286"><a href="http://www.rcrwireless.com/category/events">RCRatx</a></li><li id="menu-item-133032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133032"><a href="http://content.rcrwireless.com/?LP=19">Subscribe</a></li></ul></div><div class="textwidget"><ul class="social-icons"><li><a href="http://www.rcrwireless.com/feed/" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li><li><a href="http://facebook.com/rcrwireless" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="http://twitter.com/rcrwirelessnews" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/u/2/+RCRWirelessNews/posts" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li><li><a href="http://www.linkedin.com/groups/RCR-Wireless-News-2142519" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li><li><a href="https://www.youtube.com/channel/UCvQ5AF7ldp99HZX3iyFuD-Q?sub_confirmation=1" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li></ul> <script type="text/javascript">var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '2422']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();</script> </div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="default"><div class="title"> <a href="http://www.rcrwireless.com/" title="RCR Wireless News" rel="home" class"> <img src="http://rcrwireless1.wpengine.com/wp-content/uploads/2014/06/RCR-NEWS.jpg" class="logo-image" alt="RCR Wireless News"  /> </a></div><div class="right"><div class="ads-widget"> <iframe width="722" height="90" scrolling=No frameborder=0 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/834915/0/vh?z=amc&dim=754825&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/834915/0/vj?z=amc&dim=754825&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/834915/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/834915/0/vc?z=amc&dim=754825&kw=&click=&abr=$imginiframe" width="722" height="90" > alt="" border="0"></a></noscript></iframe></div></div></header><div class="navigation-wrap cf"><nav class="navigation cf nav-dark"><div class><div class="mobile" data-type="classic" data-search="1"> <a href="#" class="selected"> <span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-110154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-110154"><a href="http://www.rcrwireless.com/">Home</a></li><li id="menu-item-140604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-140604"><a href="http://www.rcrwireless.com/international">International</a><ul class="sub-menu"><li id="menu-item-125188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4426 menu-item-125188"><a href="http://www.rcrwireless.com/category/europe">EMEA</a></li><li id="menu-item-125187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9287 menu-item-125187"><a href="http://www.rcrwireless.com/category/americas">Americas</a></li><li id="menu-item-146865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-26137 menu-item-146865"><a href="http://www.rcrwireless.com/category/asia-pacific">APAC</a><ul class="sub-menu"><li id="menu-item-140605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-140605"><a href="http://www.rcrwireless.com/tag/china">China</a></li><li id="menu-item-140606" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-140606"><a href="http://www.rcrwireless.com/tag/india">India</a></li><li id="menu-item-140607" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-140607"><a href="http://www.rcrwireless.com/tag/south-korea">South Korea</a></li><li id="menu-item-140608" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-140608"><a href="http://www.rcrwireless.com/tag/japan">Japan</a></li></ul></li></ul></li><li id="menu-item-125179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125179"><a href="http://www.rcrwireless.com/policy">Policy</a><ul class="sub-menu"><li id="menu-item-137991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25174 menu-item-137991"><a href="http://www.rcrwireless.com/category/business">Business</a></li><li id="menu-item-125290" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125290"><a href="http://www.rcrwireless.com/tag/spectrum">Spectrum Auctions</a></li><li id="menu-item-125283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125283"><a href="http://www.rcrwireless.com/tag/fcc">FCC &#8211; Federal Communications Commission</a></li><li id="menu-item-125288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125288"><a href="http://www.rcrwireless.com/tag/pcia">PCIA &#8211; Wireless Infrastructure Assoc.</a></li><li id="menu-item-125287" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125287"><a href="http://www.rcrwireless.com/tag/competitive-carriers-association">Competitive Carriers Association (CCA)</a></li><li id="menu-item-125289" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125289"><a href="http://www.rcrwireless.com/tag/etsi">ETSI</a></li><li id="menu-item-125285" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125285"><a href="http://www.rcrwireless.com/tag/gsma">GSMA</a></li><li id="menu-item-125291" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125291"><a href="http://www.rcrwireless.com/tag/ctia-2">CTIA</a></li><li id="menu-item-125292" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125292"><a href="http://www.rcrwireless.com/tag/nate">NATE</a></li></ul></li><li id="menu-item-123783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123783"><a href="http://www.rcrwireless.com/analyst-angle">Analyst Angle</a><ul class="sub-menu"><li id="menu-item-126566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-126566"><a href="http://www.rcrwireless.com/tag/derekkerton">Kerton Group</a></li><li id="menu-item-125359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125359"><a href="http://www.rcrwireless.com/tag/senza-fili-monica-paolini">Senza Fili: Monica Paolini</a></li><li id="menu-item-125368" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125368"><a href="http://www.rcrwireless.com/tag/frost-sullivan">Frost &#038; Sullivan</a></li><li id="menu-item-125351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125351"><a target="_blank" href="http://www.rcrwireless.com/tag/igr">Iain Gillott</a></li><li id="menu-item-125377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125377"><a href="http://www.rcrwireless.com/tag/analysys-mason">Analysys Mason</a></li><li id="menu-item-125372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125372"><a href="http://www.rcrwireless.com/tag/atlantic-acm">Atlantic-ACM</a></li><li id="menu-item-125374" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125374"><a href="http://www.rcrwireless.com/tag/ovum">Ovum</a></li><li id="menu-item-125375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125375"><a href="http://www.rcrwireless.com/tag/current-analysis">Current Analysis</a></li><li id="menu-item-125376" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125376"><a href="http://www.rcrwireless.com/tag/pyramid-research">Pyramid Research</a></li><li id="menu-item-142934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-142934"><a href="http://www.rcrwireless.com/tag/ejl-wireless-research">EJL Wireless Research</a></li><li id="menu-item-143139" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-143139"><a href="http://www.rcrwireless.com/tag/wireless-2020">Wireless 20/20</a></li></ul></li><li id="menu-item-123766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123766"><a href="http://www.rcrwireless.com/opinion">Opinion</a><ul class="sub-menu"><li id="menu-item-142436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8064 menu-item-142436"><a href="http://www.rcrwireless.com/category/opinion/worst-of-the-week">Worst of the Week</a></li><li id="menu-item-142438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11380 menu-item-142438"><a href="http://www.rcrwireless.com/category/opinion/reality-check">Reality Check</a></li><li id="menu-item-142437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9177 menu-item-142437"><a href="http://www.rcrwireless.com/category/opinion/readerforum">Reader Forum</a></li></ul></li><li id="menu-item-123785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123785"><a href="http://www.rcrwireless.com/devices">Devices</a></li><li id="menu-item-123768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123768"><a href="http://www.rcrwireless.com/analytics">Big Data Analytics</a></li><li id="menu-item-128012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-13101 menu-item-128012"><a href="http://www.rcrwireless.com/category/internet-of-things">Internet of Things</a><ul class="sub-menu"><li id="menu-item-140900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23823 menu-item-140900"><a href="http://www.rcrwireless.com/category/connected-cars-2">Connected Cars</a></li></ul></li><li id="menu-item-123786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123786"><a href="http://www.rcrwireless.com/software">Software</a><ul class="sub-menu"><li id="menu-item-125241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12540 menu-item-125241"><a href="http://www.rcrwireless.com/category/software-defined-networking-sdn">Software-defined networks (SDN)</a></li><li id="menu-item-125239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23199 menu-item-125239"><a href="http://www.rcrwireless.com/category/network-function-virtualization-nfv">Network Function Virtualization (NFV)</a></li><li id="menu-item-137993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25175 menu-item-137993"><a href="http://www.rcrwireless.com/category/telco-cloud">Cloud Computing</a></li><li id="menu-item-125240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23192 menu-item-125240"><a href="http://www.rcrwireless.com/category/policy-control-charging">Policy Control &#038; Charging</a></li><li id="menu-item-125334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23273 menu-item-125334"><a href="http://www.rcrwireless.com/category/diameter-signaling-controller-dsc">Diameter Signaling Controller (DSC)</a></li><li id="menu-item-125238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23220 menu-item-125238"><a href="http://www.rcrwireless.com/category/evolved-packet-core-epc">Evolved Packet Core (EPC)</a></li><li id="menu-item-125237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12634 menu-item-125237"><a href="http://www.rcrwireless.com/category/bssoss">BSS OSS</a></li><li id="menu-item-141690" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-141690"><a href="http://www.rcrwireless.com/tag/security">Security</a></li></ul></li><li id="menu-item-123790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123790"><a href="http://www.rcrwireless.com/network-infrastructure">Infrastructure</a><ul class="sub-menu"><li id="menu-item-123802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123802"><a href="http://www.rcrwireless.com/cell-tower-news">Cell Towers</a></li><li id="menu-item-125109" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125109"><a href="http://www.rcrwireless.com/tag/small-cells">Small Cells</a></li><li id="menu-item-123788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123788"><a href="http://www.rcrwireless.com/lte">LTE</a></li><li id="menu-item-137297" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-137297"><a href="http://www.rcrwireless.com/tag/5g">5G</a></li><li id="menu-item-123787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123787"><a href="http://www.rcrwireless.com/hetnet">HetNet</a></li><li id="menu-item-133480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3940 menu-item-133480"><a href="http://www.rcrwireless.com/category/network-infrastructure/wi-fi">Wi-Fi</a></li><li id="menu-item-123803" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123803"><a href="http://www.rcrwireless.com/tag/das">DAS</a></li></ul></li><li id="menu-item-123792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123792"><a href="http://www.rcrwireless.com/testing">Test Equipment</a><ul class="sub-menu"><li id="menu-item-125380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125380"><a href="http://www.rcrwireless.com/?s=drive+testing">Drive Testing</a></li><li id="menu-item-125108" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125108"><a href="http://www.rcrwireless.com/tag/pim">PIM</a></li><li id="menu-item-125378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125378"><a href="http://www.rcrwireless.com/?s=device+testing">Device Testing</a></li><li id="menu-item-125381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125381"><a href="http://www.rcrwireless.com/?s=lte+testing">LTE &#038; VoLTE Testing</a></li><li id="menu-item-125379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125379"><a href="http://www.rcrwireless.com/?s=app+testing">Application Testing</a></li><li id="menu-item-123809" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123809"><a href="http://www.rcrwireless.com/tag/carrier-aggregation">Carrier Aggregation</a></li><li id="menu-item-123813" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-123813"><a target="_blank" href="http://www.rcrwireless.com/tag/network-emulation">Network Emulation</a></li><li id="menu-item-125335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125335"><a href="http://www.rcrwireless.com/tag/service-assurance">Service Assurance</a></li></ul></li><li id="menu-item-123784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123784"><a href="http://www.rcrwireless.com/carriers">Carriers</a><ul class="sub-menu"><li id="menu-item-125277" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125277"><a href="http://www.rcrwireless.com/tag/att">AT&#038;T</a></li><li id="menu-item-125279" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125279"><a href="http://www.rcrwireless.com/tag/sprint">Sprint</a></li><li id="menu-item-125278" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125278"><a href="http://www.rcrwireless.com/tag/verizon">Verizon</a></li><li id="menu-item-125280" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125280"><a href="http://www.rcrwireless.com/tag/t-mobile">T-Mobile</a></li><li id="menu-item-125301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125301"><a href="http://www.rcrwireless.com/tag/telefonica">Telefonica</a></li><li id="menu-item-125303" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125303"><a href="http://www.rcrwireless.com/tag/america-movil">America Movil</a></li><li id="menu-item-125302" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125302"><a href="http://www.rcrwireless.com/tag/vodafone">Vodafone</a></li><li id="menu-item-125304" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125304"><a href="http://www.rcrwireless.com/tag/telenor">Telenor</a></li><li id="menu-item-125305" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125305"><a href="http://www.rcrwireless.com/tag/teliasonera">TeliaSonera</a></li><li id="menu-item-125307" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125307"><a href="http://www.rcrwireless.com/tag/deutsche-telekom">Deutsche Telekom</a></li><li id="menu-item-125306" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125306"><a href="http://www.rcrwireless.com/tag/orange">Orange</a></li><li id="menu-item-125310" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125310"><a href="http://www.rcrwireless.com/tag/sk-telecom">SK Telecom</a></li><li id="menu-item-125300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-125300"><a href="http://www.rcrwireless.com/tag/china-mobile">China Mobile</a></li></ul></li><li id="menu-item-141040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141040"><a href="http://www.rcrwireless.com/cellphone-signal-map">Mobile Signal Map</a></li><li id="menu-item-142783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23199 menu-item-142783"><a href="http://www.rcrwireless.com/category/network-function-virtualization-nfv">NFV</a></li><li id="menu-item-142784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142784"><a href="http://www.rcrwireless.com/tag/5g">5G</a></li><li id="menu-item-142785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142785"><a href="http://www.rcrwireless.com/tag/das">DAS</a></li><li id="menu-item-142786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12540 menu-item-142786"><a href="http://www.rcrwireless.com/category/software-defined-networking-sdn">SDN</a></li><li id="menu-item-142787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25175 menu-item-142787"><a href="http://www.rcrwireless.com/category/telco-cloud">Cloud Computing</a></li><li id="menu-item-142788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142788"><a href="http://www.rcrwireless.com/tag/small-cells">Small Cells</a></li><li id="menu-item-144712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-144712"><a href="http://www.rcrwireless.com/tag/enterprise">Enterprise</a></li><li id="menu-item-146499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146499"><a href="http://industrialiot5g.com/">Industrial IoT 5G</a></li></ul></div></div></nav></div></div></div><div class="breadcrumbs-wrap"><div class="wrap"><div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rcrwireless.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.rcrwireless.com/category/carriers"><span itemprop="title">Carriers</span></a></span><span class="delim">&raquo;</span><span class="current">Verizon SD-WAN support expands, claims success in NG-PON2 tests</span></div></div></div><div id="main-head" class="main-head"><div class="wrap"><div id="channelNav"><p>CHANNELS</p><ul id="menu-channels" class="nav"><li id="menu-item-152177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152177"><a href="http://www.rcrwireless.com/commscope-network-solutions">CommScope Network Solutions</a></li><li id="menu-item-149697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149697"><a href="http://www.rcrwireless.com/qualcomm_5g">Qualcomm 5G Insights</a></li></ul></div></div></div><div class="wrap"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-152627" class="post-152627 post type-post status-publish format-standard has-post-thumbnail category-carriers tag-adtran tag-att tag-enterprise tag-ericsson tag-nfv tag-ng-pon tag-ng-pon2 tag-sd-wan tag-sdn tag-sevone tag-software tag-sprint tag-velocloud tag-verizon tag-verizon-communications" itemscope itemtype="http://schema.org/Article"><header class="post-header cf"><div class="featured"> <a href="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/Verizon-building-altered.jpg" title="Verizon SD-WAN support expands, claims success in NG-PON2 tests" itemprop="image"> <img width="702" height="336" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/Verizon-building-altered-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Verizon" title="Verizon SD-WAN support expands, claims success in NG-PON2 tests" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/Verizon-building-altered-702x336.jpg 702w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/Verizon-building-altered-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" /> </a></div><h1 class="post-title" itemprop="name"> Verizon SD-WAN support expands, claims success in NG-PON2 tests</h1> <a href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></header><div class="post-meta"> <span class="posted-by">By <span class="reviewer" itemprop="author"><a href="http://www.rcrwireless.com/author/dmeyer" title="Posts by Dan Meyer" rel="author">Dan Meyer</a></span> </span> <span class="posted-on">on <span class="dtreviewed"> <time class="value-datetime" datetime="2017-01-11T10:04:18+00:00" itemprop="datePublished">January 11, 2017</time> </span> </span> <span class="cats"><a href="http://www.rcrwireless.com/category/carriers" rel="category tag">Carriers</a></span></div><div class="post-container cf"><div class="post-content-right"><div class="post-content description" itemprop="articleBody"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-152627" class="share-facebook sd-button share-icon no-text" href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-152627" class="share-linkedin sd-button share-icon no-text" href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-152627" class="share-twitter sd-button share-icon no-text" href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-152627" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><h2>Verizon bolstered its SD-WAN platform for greater enterprise visibility, and claimed a successful cross-vendor test of NG-PON2 technology.</h2><p>Verizon Communications may not make as much noise as rival AT&#038;T in terms of its work on virtualization technologies like software-defined networking and network functions virtualization, but the telecom giant is indeed moving aggressively into the software space.</p><p>The carrier this week announced a partnership with SevOne to expand visibility into software-defined wide area networking deployments for enterprise customers. The deal calls for the use of an integrated web interface designed to provide enterprises using Verizon’s SD-WAN solution with an “end-to-end view of services spanning the physical and virtual network.”</p><p>The platform is said to allow for analyzing performance of a hybrid WAN; connect disparate metrics into a single-services view across the SD-WAN; automate baseline performance metrics; unify performance metrics across network, security and applications; and boost the ability to react to incoming insight.</p><p>“With these new capabilities, Verizon’s enterprise clients benefit from a singular view that spans multivendor technology without the burden of managing disparate monitoring systems,” the company noted in a statement.</p><p>The SD-WAN space has garnered considerable attention from telecom operators, with AT&#038;T and Sprint recently announcing deals with VeloCloud to support SD-WAN deployments.</p><p><a href= http://www.rcrwireless.com/20161006/software-defined-networking-sdn/att-sd-wan-efforts-boosted-velocloud-partnership-tag2 target=_blank>AT&#038;T said its plans</a> call for the carrier’s SD-WAN portfolio to include a network-based solution combining hybrid networking with multiple network access options allowing for optimized application performance based on customer-selected parameters. The customization option also includes network bandwidth management, with the platform set to be available this year.</p><p><a href= http://www.rcrwireless.com/20161013/carriers/sprint-targets-enterprise-sd-wan-market-velocloud-deal-tag2 target=_blank>Sprint said it is working with VeloCloud</a> to offer a service designed to allow enterprises to more efficiently manage corporate networks, optimize performance and enable policies to improve customer experience. The Sprint service is targeted to begin customer trials by year-end, with a global launch planned for early this year.</p><p>A recent report from IDC forecasts the SD-WAN space to reach $6 billion in technology and service sales by 2020, with a compound annual growth rate of more than 90% over the next five years.</p><h2>Verizon NG-PON2 trial</h2><p>Connected to its moves towards the greater use of software, Verizon also said it recently completed what is claims is the first interoperability trial of next-generation passive optical network technology at its lab in Massachusetts.</p><p>The trial used equipment from different vendors connected by a single fiber that is said to have shown no impact on services. The trial tapped into Verizon’s open optical network terminal management and control interface specifications, which the carrier said it plans to share with the industry in the next few months.</p><p>Vendors involved in the trial included Adtran, Broadcom, Cortina Access and Ericsson in partnership with Calix. Adtran said the trial showed support for bandwidth flexibility that can maximize SDN and NFV network automation and allow for the quicker deployment of services to customers.</p><p>This latest round of testing <a href= http://www.rcrwireless.com/20160721/carriers/verizon-moves-ng-pon2-tests-ericsson-adtran-tag2 target=_blank>began last summer</a>, with Verizon initially announcing test plans with Ericsson and Adtran.</p><p>Verizon said the NG-PON2 technology supports up to 40 gigabits per second of total capacity and up to 10 Gbps speeds per customer over a single fiber, with the carrier evaluating the technology for possible use on its Fios network. The NG-PON2 technology garnered International Telecommunications Union’s Telecommunications Standardization Sector approval in 2015.</p><p><a href= http://www.rcrwireless.com/20151014/software-defined-networking-sdn/verizon-expands-sdn-powered-cloud-service-tag2 target=_blank>Verizon in late 2015 launched its SD-WAN platform</a> using Cisco’s Intelligent WAN technology and targeting enterprise customers. Verizon said the platform supports a better user experience by integrating application optimization designed for faster application performance; enables secure and certified routing platforms; uses intelligent path control to fully utilize multiprotocol label switching and the internet to lower operational costs; and can provision new sites and services faster with a “hybrid WAN to support key business initiatives.”</p><p>Verizon’s Enterprise Solutions business last year <a href= http://www.rcrwireless.com/20160721/telecom-software/verizon-taps-sdn-nfv-plans-enterprise-focused-virtual-network-service-tag2 target=_blank>launched its Virtual Network Service</a> to support enterprises as they migration toward a virtual infrastructure model. Verizon noted the service would enable enterprises to take into account various locations and staffing requirements, network service and bandwidth requirements, and support security needs, which are not possible with current hardware-based platforms.</p><p><i>Bored? Why not <a href="http://twitter.com/#!/meyer_dan" target="_blank">follow me</a> on Twitter. </i></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-152627" class="share-facebook sd-button share-icon no-text" href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-152627" class="share-linkedin sd-button share-icon no-text" href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-152627" class="share-twitter sd-button share-icon no-text" href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-152627" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.rcrwireless.com/20170111/carriers/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div id="om-vwh5fktmc1sjvi2o-holder"></div> <script>var vwh5fktmc1sjvi2o,
			vwh5fktmc1sjvi2o_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					vwh5fktmc1sjvi2o_poll(function () {
						if (window['om_loaded']) {
							if (!vwh5fktmc1sjvi2o) {
								vwh5fktmc1sjvi2o= new OptinMonsterApp();
								return vwh5fktmc1sjvi2o.
								init({
									u      : "4195.381260",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								vwh5fktmc1sjvi2o= new OptinMonsterApp();vwh5fktmc1sjvi2o.
								init({
									u      : "4195.381260",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><div class="tagcloud"><a href="http://www.rcrwireless.com/tag/adtran" rel="tag">ADTRAN</a> <a href="http://www.rcrwireless.com/tag/att" rel="tag">AT&amp;T</a> <a href="http://www.rcrwireless.com/tag/enterprise" rel="tag">enterprise</a> <a href="http://www.rcrwireless.com/tag/ericsson" rel="tag">Ericsson</a> <a href="http://www.rcrwireless.com/tag/nfv" rel="tag">NFV</a> <a href="http://www.rcrwireless.com/tag/ng-pon" rel="tag">NG-PON</a> <a href="http://www.rcrwireless.com/tag/ng-pon2" rel="tag">NG-PON2</a> <a href="http://www.rcrwireless.com/tag/sd-wan" rel="tag">SD-WAN</a> <a href="http://www.rcrwireless.com/tag/sdn" rel="tag">SDN</a> <a href="http://www.rcrwireless.com/tag/sevone" rel="tag">SevOne</a> <a href="http://www.rcrwireless.com/tag/software" rel="tag">Software</a> <a href="http://www.rcrwireless.com/tag/sprint" rel="tag">Sprint</a> <a href="http://www.rcrwireless.com/tag/velocloud" rel="tag">VeloCloud</a> <a href="http://www.rcrwireless.com/tag/verizon" rel="tag">Verizon</a> <a href="http://www.rcrwireless.com/tag/verizon-communications" rel="tag">Verizon Communications</a></div></div></div></div></article><h3 class="section-head">About Author</h3><section class="author-info"> <img src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2014/11/DMcolor-150x150.jpg" width="100" height="100" alt="Dan Meyer" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /><div class="description"> <a href="http://www.rcrwireless.com/author/dmeyer" title="Posts by Dan Meyer" rel="author">Dan Meyer</a><ul class="social-icons"><li> <a href="http://rcrwireless.com" class="icon fa fa-home" title="Website"> <span class="visuallyhidden">Website</span></a></li><li> <a href="http://twitter.com/#!/meyer_dan" class="icon fa fa-twitter" title="Twitter"> <span class="visuallyhidden">Twitter</span></a></li></ul><p class="bio"><span class="editor-title">Editor-in-Chief, Telecom Software, Policy, Wireless Carriers<br>dmeyer@rcrwireless.com</span>Dan Meyer started at RCR Wireless News in 1999 covering wireless carriers and wireless technologies. As editor-in-chief, Dan oversees editorial direction, reports on news from the wireless industry, including telecom software, policy and wireless carriers, and provides opinion stories on topics of concern to the market such as his popular Friday column “Worst of the Week.”</p></div></section><section class="related-posts"><h3 class="section-head">Related Posts</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="http://www.rcrwireless.com/20170111/carriers/bt-virgin-media-mvno-tag23" title="BT, Virgin Media ink new MVNO agreement in the U.K." class="image-link"> <img width="214" height="140" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/01/4638958_m-214x140.jpg" class="image wp-post-image" alt="BT MVNO" title="BT, Virgin Media ink new MVNO agreement in the U.K." srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/01/4638958_m-214x140.jpg 214w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/01/4638958_m-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="meta"> <time datetime="2017-01-11T09:41:00-06:00">January 11, 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="http://www.rcrwireless.com/20170111/carriers/bt-virgin-media-mvno-tag23" title="BT, Virgin Media ink new MVNO agreement in the U.K.">BT, Virgin Media ink new MVNO agreement in the U.K.</a></h2></article></li><li class="highlights column one-third"><article> <a href="http://www.rcrwireless.com/20170110/fundamentals/five-5g-trials-tag23-tag99" title="Five 5G trials shaping the future of mobile networks" class="image-link"> <img width="214" height="140" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/60793897_l-214x140.jpg" class="image wp-post-image" alt="5G trials" title="Five 5G trials shaping the future of mobile networks" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/60793897_l-214x140.jpg 214w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/60793897_l-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="meta"> <time datetime="2017-01-10T08:54:11-06:00">January 10, 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="http://www.rcrwireless.com/20170110/fundamentals/five-5g-trials-tag23-tag99" title="Five 5G trials shaping the future of mobile networks">Five 5G trials shaping the future of mobile networks</a></h2></article></li><li class="highlights column one-third"><article> <a href="http://www.rcrwireless.com/20170110/carriers/sprint-in-deal-with-movius-to-offer-cloud-based-second-number-for-enterprise-tag2" title="Sprint in deal with Movius to offer cloud-based second number for enterprise" class="image-link"> <img width="214" height="140" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/cloud-altered-214x140.jpg" class="image wp-post-image" alt="Sprint" title="Sprint in deal with Movius to offer cloud-based second number for enterprise" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/cloud-altered-214x140.jpg 214w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/cloud-altered-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" /> </a><div class="meta"> <time datetime="2017-01-10T08:53:21-06:00">January 10, 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="http://www.rcrwireless.com/20170110/carriers/sprint-in-deal-with-movius-to-offer-cloud-based-second-number-for-enterprise-tag2" title="Sprint in deal with Movius to offer cloud-based second number for enterprise">Sprint in deal with Movius to offer cloud-based second number for enterprise</a></h2></article></li></ul></section><div class="comments"></div></div><aside class="col-4 sidebar"><div class=""><ul><li id="category_wise_search-2" class="widget widget_search"><h3 class="widgettitle">Search</h3><form role="search" method="get" id="searchform" action="http://www.rcrwireless.com/" ><div><label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" id="s" /> <select  name='cat' id='searchform_cat' class='postform' ><option value='0' selected='selected'>Any Category</option><option class="level-0" value="9287">Americas</option><option class="level-0" value="9145">Analyst Angle</option><option class="level-0" value="26137">APAC</option><option class="level-0" value="8742">Archived Articles</option><option class="level-0" value="13344">Big Data Analytics</option><option class="level-0" value="12634">BSS OSS</option><option class="level-0" value="25174">Business</option><option class="level-0" value="3415">Carriers</option><option class="level-0" value="8589">Cell Tower News</option><option class="level-0" value="23272">Chips &#8211; Semiconductor</option><option class="level-0" value="25175">Cloud Computing</option><option class="level-0" value="27026">CommScope Microsite</option><option class="level-1" value="27033">&nbsp;&nbsp;&nbsp;CommScope Connected &amp; Efficient Buildings Blogs</option><option class="level-1" value="27034">&nbsp;&nbsp;&nbsp;CommScope Connected &amp; Efficient Buildings Videos</option><option class="level-1" value="27031">&nbsp;&nbsp;&nbsp;CommScope Connected &amp; Efficient Buildings white papers and assets</option><option class="level-1" value="27040">&nbsp;&nbsp;&nbsp;CommScope Definitions</option><option class="level-1" value="27036">&nbsp;&nbsp;&nbsp;CommScope FTTx Blogs</option><option class="level-1" value="27037">&nbsp;&nbsp;&nbsp;CommScope FTTx Videos</option><option class="level-1" value="27035">&nbsp;&nbsp;&nbsp;CommScope FTTx White Papers</option><option class="level-1" value="27029">&nbsp;&nbsp;&nbsp;CommScope Mobility Blogs</option><option class="level-1" value="27030">&nbsp;&nbsp;&nbsp;CommScope Mobility Videos</option><option class="level-1" value="27028">&nbsp;&nbsp;&nbsp;CommScope Mobility White Papers and Assets</option><option class="level-1" value="27027">&nbsp;&nbsp;&nbsp;CommScope Use Cases and Essentials</option><option class="level-0" value="23823">Connected Cars</option><option class="level-0" value="3423">Devices</option><option class="level-0" value="23273">Diameter Signaling Controller (DSC)</option><option class="level-0" value="4426">EMEA</option><option class="level-0" value="23220">Evolved Packet Core (EPC)</option><option class="level-0" value="23200">Featured</option><option class="level-0" value="26188">Fundamentals</option><option class="level-0" value="23834">Global Joe</option><option class="level-0" value="11582">HetNet News</option><option class="level-0" value="13101">Internet of Things (IoT)</option><option class="level-0" value="9150">Mobile and Wireless Industry Reports</option><option class="level-0" value="23827">Mobile Midday News</option><option class="level-0" value="13202">Mobile Minute</option><option class="level-0" value="23199">Network Function Virtualization (NFV)</option><option class="level-0" value="23218">Network Infrastructure</option><option class="level-1" value="12068">&nbsp;&nbsp;&nbsp;LTE</option><option class="level-1" value="14187">&nbsp;&nbsp;&nbsp;Towers</option><option class="level-1" value="3940">&nbsp;&nbsp;&nbsp;Wi-Fi</option><option class="level-0" value="8355">Opinion</option><option class="level-1" value="9177">&nbsp;&nbsp;&nbsp;Reader Forum</option><option class="level-1" value="11380">&nbsp;&nbsp;&nbsp;Reality Check</option><option class="level-1" value="8064">&nbsp;&nbsp;&nbsp;Worst of the Week</option><option class="level-0" value="3443">Policy</option><option class="level-0" value="23192">Policy Control &amp; Charging</option><option class="level-0" value="26605">Qualcomm 5G</option><option class="level-1" value="26966">&nbsp;&nbsp;&nbsp;5G Developments from Qualcomm</option><option class="level-1" value="26608">&nbsp;&nbsp;&nbsp;Qualcomm 5G Featured Videos</option><option class="level-1" value="26606">&nbsp;&nbsp;&nbsp;Qualcomm 5G News</option><option class="level-1" value="26609">&nbsp;&nbsp;&nbsp;Qualcomm 5G Use Cases and Essentials</option><option class="level-1" value="26610">&nbsp;&nbsp;&nbsp;Qualcomm 5G White Paper and Presentations</option><option class="level-0" value="24503">RCRatx</option><option class="level-0" value="26335">RFoCPRI Use Cases and Essentials</option><option class="level-0" value="13507">Software</option><option class="level-0" value="12540">Software-defined networks (SDN)</option><option class="level-0" value="2056">Sponsored</option><option class="level-0" value="12069">Test and Measurement</option><option class="level-0" value="22884">Upcoming Webinars</option><option class="level-0" value="26336">Viavi blog posts</option><option class="level-0" value="26337">Viavi featured videos</option><option class="level-0" value="26340">Viavi news</option><option class="level-0" value="26339">Viavi webinars</option><option class="level-0" value="26338">Viavi white papers and application notes</option><option class="level-0" value="9140">Webinars</option><option class="level-0" value="12253">White Paper</option><option class="level-0" value="3466">Wireless</option><option class="level-0" value="3503">Workforce</option><option class="level-1" value="4167">&nbsp;&nbsp;&nbsp;Jobs</option> </select><input type="submit" id="searchsubmit" value="Search" /></div></form></li><li id="text-6" class="widget widget_text"><h3 class="widgettitle">Subscribe to RCR eNewsletters</h3><div class="textwidget"><div class="block widget widget_text"><div class="textwidget"><div id="sc42749" class="sc-view editor-outline elq-form" style="left: 0px; right: 0px; top: 0px; bottom: 0px; border-style: none" ><form method="post" name="energyCentralListJoin-1308255306398" action="https://s2422.t.eloqua.com/e/f2" id="form43" > <input value="energyCentralListJoin-1308255306398" type="hidden" name="elqFormName"  /> <input value="2422" type="hidden" name="elqSiteId"  /> <input name="elqCampaignId" type="hidden"  /><div id="formElement0" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" ><div class="field-wrapper" style="float: left; width: 100%; clear: both" ><div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%" ><p style="position: relative; margin: 0px; padding: 0px" > <span style="width: 75%; display: inline-block" > <span style="display: block; margin: 0pt 7px 0pt 0pt; width: 100%; clear: both" > <input name="DailyNewsletter" type="checkbox" value="on" checked="checked" /> <label style="margin-left: 4px" > Daily Newsletter </label> </span> </span></p></div></div></div><div id="formElement1" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" ><div class="field-wrapper" style="float: left; width: 100%; clear: both" ><div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%" ><p style="position: relative; margin: 0px; padding: 0px" > <span style="width: 75%; display: inline-block" > <span style="display: block; margin: 0pt 7px 0pt 0pt; width: 100%; clear: both" > <input name="TelecomCareersNewsletters" type="checkbox" value="on" checked="checked" /> <label style="margin-left: 4px" > TelecomCareers Newsletter </label> </span> </span></p></div></div></div><div id="formElement2" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" ><div class="field-wrapper" style="float: left; width: 100%; clear: both" ><div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%" ><p style="position: relative; margin: 0px; padding: 0px" > <span style="width: 75%; display: inline-block" > <span style="display: block; margin: 0pt 7px 0pt 0pt; width: 100%; clear: both" > <input name="trendingvideosnewsletter" type="checkbox" value="on" checked="checked" /> <label style="margin-left: 4px" > RCRtv Digest </label> </span> </span></p></div></div></div><div id="formElement4" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" ><div class="field-wrapper" style="float: left; width: 100%; clear: both" ><div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%;margin-bottom: 6%;" > <label style="display: block; line-height: 150%; padding: 1px 0pt 3px;margin: 0pt 15px 0pt 0pt; word-wrap: break-word" >Email Address</label> <input id="field4" name="emailAddress" type="text" value="" style="width: 43%"  /><span style="padding-left:10px;"><input type="submit" value="Submit" style="font-size: 100%; height: 24px; width: 100px"  /></span></div></div></div></form> <script src="https://secure.eloqua.com/Include/livevalidation_standalone.compressed.js" type="text/javascript" ></script> <script type="text/javascript" >var field7 = new LiveValidation("field7", {validMessage: "", onlyOnBlur: false});field7.add(Validate.Email, {failureMessage:"A valid email address is required"});</script> </div></div></div> <br> <br></div></li><li id="text-25" class="widget widget_text"><div class="textwidget"><script>aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0';
    aj_zone = 'amc'; aj_adspot = '505780'; aj_dim = ''; aj_ch = ''; aj_kw = '';

    aj_div = ['ajdiv_505780'];</script><script src="http://img.nui.media/banners/ajtg.js"></script>  <script>ajAd('ajdiv_505780');</script> </div></li><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Cellular drone communication with 4G</h3><div class="textwidget"><iframe width="325" height="183" src="https://www.youtube.com/embed/lfv1Qc7sCK0" frameborder="0" allowfullscreen></iframe></div></li><li id="wp_editor_widget-25" class="widget WP_Editor_Widget"><p><center></p><div style="width: 195px; text-align: center;"><iframe src="https://www.eventbrite.com/countdown-widget?eid=29527167553" width="195" height="471" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div style="font-family: Helvetica, Arial; font-size: 12px; padding: 10px 0 5px; margin: 2px; width: 195px; text-align: center;"> </div></div><p></center></p></li><li id="wp_editor_widget-26" class="widget WP_Editor_Widget"><p><a href="http://www.rcrwireless.com/commscope-network-solutions"><img class="aligncenter wp-image-152595 size-full" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/output_lvG7zQ.gif" width="300" height="100" /></a></p></li><li id="bunyad-latest-posts-widget-2" class="widget latest-posts"><h3 class="widgettitle">Telecom Fundamentals</h3><ul class="posts-list"><li> <a href="http://www.rcrwireless.com/20170110/fundamentals/five-5g-trials-tag23-tag99"><img width="110" height="96" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/60793897_l-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="5G trials" title="Five 5G trials shaping the future of mobile networks" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/60793897_l-110x96.jpg 110w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/60793897_l-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" /> </a><div class="content"> <time datetime="2017-01-10T08:54:11-06:00">January 10, 2017 </time> <span class="comments"><a href="http://www.rcrwireless.com/20170110/fundamentals/five-5g-trials-tag23-tag99#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="http://www.rcrwireless.com/20170110/fundamentals/five-5g-trials-tag23-tag99" title="Five 5G trials shaping the future of mobile networks"> Five 5G trials shaping the future of mobile networks</a></div></li><li> <a href="http://www.rcrwireless.com/20170106/internet-of-things/network-slicing-5g-tag23-tag99"><img width="110" height="96" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/37891856_l-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="5g" title="Understanding network slicing, a key technology for 5G" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/37891856_l-110x96.jpg 110w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/37891856_l-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" /> </a><div class="content"> <time datetime="2017-01-06T07:34:38-06:00">January 6, 2017 </time> <span class="comments"><a href="http://www.rcrwireless.com/20170106/internet-of-things/network-slicing-5g-tag23-tag99#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="http://www.rcrwireless.com/20170106/internet-of-things/network-slicing-5g-tag23-tag99" title="Understanding network slicing, a key technology for 5G"> Understanding network slicing, a key technology for 5G</a></div></li><li> <a href="http://www.rcrwireless.com/connected-cars-2/top-trends-in-connected-car-market-tag6-tag99"><img width="110" height="96" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/51766250_l-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="connected car market" title="Top trends in the connected car market" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/51766250_l-110x96.jpg 110w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/51766250_l-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" /> </a><div class="content"> <time datetime="2016-12-27T07:00:31-06:00">December 27, 2016 </time> <span class="comments"><a href="http://www.rcrwireless.com/connected-cars-2/top-trends-in-connected-car-market-tag6-tag99#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="http://www.rcrwireless.com/connected-cars-2/top-trends-in-connected-car-market-tag6-tag99" title="Top trends in the connected car market"> Top trends in the connected car market</a></div></li><li> <a href="http://www.rcrwireless.com/20161212/internet-of-things/lwm2m-tag31-tag99"><img width="110" height="96" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/52434474_l-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Understanding Lightweight M2M protocol and its benefits" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/52434474_l-110x96.jpg 110w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/52434474_l-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" /> </a><div class="content"> <time datetime="2016-12-12T09:30:56-06:00">December 12, 2016 </time> <span class="comments"><a href="http://www.rcrwireless.com/20161212/internet-of-things/lwm2m-tag31-tag99#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="http://www.rcrwireless.com/20161212/internet-of-things/lwm2m-tag31-tag99" title="Understanding Lightweight M2M protocol and its benefits"> Understanding Lightweight M2M protocol and its benefits</a></div></li><li> <a href="http://www.rcrwireless.com/20161207/internet-of-things/scada-iot-tag31-tag99"><img width="110" height="96" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/39798273_l-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="SCADA systems and how they relate to IoT" srcset="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/39798273_l-110x96.jpg 110w, http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/39798273_l-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" /> </a><div class="content"> <time datetime="2016-12-07T10:33:17-06:00">December 7, 2016 </time> <span class="comments"><a href="http://www.rcrwireless.com/20161207/internet-of-things/scada-iot-tag31-tag99#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="http://www.rcrwireless.com/20161207/internet-of-things/scada-iot-tag31-tag99" title="SCADA systems and how they relate to IoT"> SCADA systems and how they relate to IoT</a></div></li></ul></li><li id="rss-5" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/IndustrialIot5g"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://industrialiot5g.com/">Industrial IoT 5G Insights</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/FM51YuPkY_w/huawei-nokia-autonomous-vehicles-tag17'>Huawei, Nokia look to the future of autonomous vehicles</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/MmefzKu1ieY/ford-smart-city-vision-tag23'>Ford unveils smart city vision</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/AtGZT6Wg7oQ/lidar-sensors-make-driverless-cars-affordable'>LiDAR sensors could make driverless cars affordable</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/A7LRSGo4ANQ/nissan-autonomous-vehicle-tag23'>Nissan unveils new autonomous vehicle tech during CES</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/XhJTGAwlNEg/20170108channelsnewsatt-dev-kit-aws-tag31'>AT&amp;T creates dedicated IoT starter kit for Amazon Web Services</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/FK47jwyp3uA/bosch-autonomous-vehicles-tag31'>Bosch study: The impact of autonomous vehicles by 2025</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/Pbs3ZFPNEaM/201701065gericsson-att-5g-tag31'>The future of 5G: What to expect in 2017</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/IndustrialIot5g/~3/dFkToXivT0Q/internet-things-driving-digital-transformation'>The internet of things is driving digital transformation</a></li></ul></li><li id="bunyad_ads_widget-8" class="widget bunyad-ad"><div class="ads-widget"><center> <iframe width="300" height="100" scrolling=No frameborder=0 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1421415/0/vh?z=amc&dim=1112442&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1421415/0/vj?z=amc&dim=1112442&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1421415/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1421415/0/vc?z=amc&dim=1112442&kw=&click=&abr=$imginiframe" width="300" height="100" alt="" border="0"></a></noscript></iframe></center></div></li><li id="bunyad_ads_widget-7" class="widget bunyad-ad"><div class="ads-widget"><center> <iframe width="300" height="100" scrolling=No frameborder=0 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1421416/0/vh?z=amc&dim=1112442&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1421416/0/vj?z=amc&dim=1112442&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1421416/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1421416/0/vc?z=amc&dim=1112442&kw=&click=&abr=$imginiframe" width="300" height="100" alt="" border="0"></a></noscript></iframe></center></div></li><li id="bunyad_ads_widget-6" class="widget bunyad-ad"><div class="ads-widget"><center> <iframe width="300" height="100" scrolling=No frameborder=0 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1112443/0/vh?z=amc&dim=1112442&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1112443/0/vj?z=amc&dim=1112442&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1112443/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1112443/0/vc?z=amc&dim=1112442&kw=&click=&abr=$imginiframe" width="300" height="100" alt="" border="0"></a></noscript></iframe></center></div></li><li id="bunyad_ads_widget-5" class="widget bunyad-ad"><div class="ads-widget"><div class="sponsor-logos textwidget"><div class="row cf"><div class="column half"> <iframe width="120" height="60" scrolling=No frameborder=0 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1111861/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1111861/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1111861/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1111861/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe> <iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1111862/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1111862/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1111862/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1111862/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe> <iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1111864/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1111864/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1111864/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1111864/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe> <iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1111865/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1111865/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1111865/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1111865/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe></div><div class="column right half"> <iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1112259/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1112259/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1112259/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1112259/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe><iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1112260/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1112260/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1112260/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1112260/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe><iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1112440/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1112440/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1112440/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1112440/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe><iframe width="120" height="60" scrolling=No frameborder=1 marginheight=0 marginwidth=0 <img style="border:1px solid black;" src="http://amc.nui.media/pipeline/1112441/0/vh?z=amc&dim=754815&kw=&click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/1112441/0/vj?z=amc&dim=754815&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/1112441/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/1112441/0/vc?z=amc&dim=754815&kw=&click=&abr=$imginiframe" width="120" height="60" alt="" border="0"></a></noscript></iframe></div></div></div></div></li><li id="wp_editor_widget-5" class="widget WP_Editor_Widget"><h3 class="widgettitle">White Papers/Feature Reports</h3><ul><ul><li><a href="http://content.rcrwireless.com/ni_mmwave_whitepaper">mmWave &#8211; Battle of the Bands</a></li><li><a href="https://www.keysight.com/main/editorial.jspx?cc=US&#038;lc=eng&#038;ckey=2619176&#038;cmpid=61286">Overcoming RF &#038; MW Interference Challenges Using Real-time Spectrum Analysis</a></li><li><a href="http://content.rcrwireless.com/commscope_bsa_whitepaper">Best practices for BSA field benchmarking</a></li><li><a href="http://content.rcrwireless.com/Sonus_cloud_WP">Real-time Communications in the Cloud</a></li><li><a style="font-size: 14px;" href="http://content.rcrwireless.com/dell_iot_whitepaper" target="_blank">Powerful Flexibility For The IoT Edge</a></li><li><span style="color: #999;"> View More: <a href="http://www.rcrwireless.com/category/free-reports" target="_blank">Editorial Reports</a> | <a href="http://www.rcrwireless.com/category/white-paper" target="_blank">White Papers</a></span></li></ul></ul></li><li id="wp_editor_widget-6" class="widget WP_Editor_Widget"><h3 class="widgettitle">Webinars</h3><ul><ul><li><a href="http://content.rcrwireless.com/rohde_video_quality_webinar">Essentials for accurate video quality measurements in mobile networks</a></li><li><a href="http://content.rcrwireless.com/senza_fili_backhaul_webinar">Improving latency and capacity in transport for C-RAN and 5G</a></li><li><a href="http://content.rcrwireless.com/connected_car_services_webinar">Connected Car: Connectivity and services &#8211; Is the industry ready?</a></li><li><a href="http://content.rcrwireless.com/cca_election_webinar">How the Trump presidency will impact wireless carriers</a></li><li><a href="http://content.rcrwireless.com/anritsu_bbu_webinar">BBU emulation &#8211; Saving time, saving money, saving headaches</a></li><li><span style="color: #999;"><a title="View More Webinars" href="http://www.rcrwireless.com/article/section/webinars/"> View More Webinars</a></span></li></ul></ul></li><li id="text-5" class="widget widget_text"><h3 class="widgettitle">Nokia on network traffic steering</h3><div class="textwidget"><iframe width="325" height="183" src="https://www.youtube.com/embed/AVJZiWDVj54" frameborder="0" allowfullscreen></iframe></div></li><li id="rss-4" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="http://telecomcareers.net/JobseekerX/SearchJobsrssFeatured.asp"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.telecomcareers.net/">TelecomCareers Featured Jobs</a></h3><ul><li>An error has occurred, which probably means the feed is down. Try again later.</li></ul></li><li id="wp_editor_widget-10" class="widget WP_Editor_Widget"><p><a class="twitter-timeline" href="https://twitter.com/search?q=%40rcrwirelessnews" data-widget-id="687698881333706753">Tweets about @rcrwirelessnews</a><br /> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></li></ul></div></aside></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="http://telecomcareers.net/JobseekerX/SearchJobsrssFeatured.asp"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.telecomcareers.net/">TelecomCareers Featured Jobs</a></h3><ul><li>An error has occurred, which probably means the feed is down. Try again later.</li></ul></li><li class="widget col-4 WP_Editor_Widget"><h3 class="widgettitle">RCRtv Featured Shows</h3><p><a href="http://www.rcrwireless.com/rcrtv"><img class="aligncenter size-full wp-image-129002" src="http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/uploads/2014/12/RCRTV-white.jpg" alt="RCRTV white" width="123" height="50" /></a></p><ul><li><strong><a href="http://www.rcrwireless.com/show/iot-in-action" target="_blank">IoT in Action</a></strong></li><li><strong><a href="http://www.rcrwireless.com/show/carrier_wrap" target="_blank">Carrier Wrap</a></strong></li><li><strong><a href="http://www.rcrwireless.com/show/wi-fi-now" target="_blank">Wi-Fi NOW</a></strong></li><li><a href="http://www.rcrwireless.com/show/nfv-sdn-reality-check" target="_blank"><strong>NFV/SDN Reality Check</strong></a></li><li><strong><a href="http://www.rcrwireless.com/show/hetnet-happenings" target="_blank">HetNet Happenings</a></strong></li><li><a href="http://www.youtube.com/playlist?list=PLwHfYh9uobIvckJceA6iblkFctLkudXer" target="_blank"><strong>Gigs</strong></a></li><li><a href="http://www.youtube.com/playlist?list=PLwHfYh9uobIviwKoV6EoYD3xtcK8idzOh" target="_blank"><strong>Digs</strong></a></li><li><span style="color: #c0c0c0;"><a href="http://www.rcrwireless.com/rcrtv" target="_blank"><span style="color: #c0c0c0;"><strong>View all RCRTV Shows</strong></span></a></span></li></ul><p> </p></li><li class="widget col-4 WP_Editor_Widget"><h3 class="widgettitle">Feature Events</h3><p><span style="color: #ffffff;"><strong>Feb 27 &#8211; Mar 2</strong></span> <a href="https://natehome.com/annual-conference/nate-unite-2017/"><strong>NATE Unite</strong></a> Fort Worth, TX<br /> <span style="color: #ffffff;"><strong>Feb 27 &#8211; Mar 2</strong></span> <a href="https://www.mobileworldcongress.com/"><strong>Mobile World Congress</strong></a> Barcelona, Spain<br /> <span style="color: #ffffff;"><strong>Mar 28 &#8211; 29</strong></span> <a href="http://enterpriseiotsummit.com/"><strong>Enterprise IoT Summit 2017</strong></a> Austin<span style="color: #999999;">, TX</span></p></li><li class="widget column WP_Editor_Widget"><p><br /> <br /> <script type="text/javascript">/*  */
var google_conversion_id = 976532711;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/*  */</script><br /> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><br /> <noscript></p><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976532711/?guid=ON&#038;script=0"/></div><p></noscript></p></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="menu-bottom-navigation-container"><ul id="menu-bottom-navigation" class="menu"><li id="menu-item-123837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123837"><a href="http://content.rcrwireless.com/?LP=19">Subscribe</a></li><li id="menu-item-123839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123839"><a href="http://www.rcrwireless.com/rcr-wireless-news">About RCR</a></li><li id="menu-item-123849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123849"><a href="http://www.rcrwireless.com/contact-us">Contact Us</a></li><li id="menu-item-123840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123840"><a href="http://content.rcrwireless.com/2014Media_Kit_download">Advertise</a></li><li id="menu-item-127014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127014"><a target="_blank" href="http://content.rcrwireless.com/custom_content">Custom Content</a></li><li id="menu-item-123841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123841"><a href="http://content.rcrwireless.com/2016digitaleditorialcalendar">Editorial Calendar</a></li><li id="menu-item-123847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123847"><a href="http://www.rcrwireless.com/archive">Archive</a></li><li id="menu-item-123842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123842"><a href="http://www.rcrwireless.com/feed">RSS</a></li><li id="menu-item-125347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125347"><a href="http://www.rcrwireless.com/wireless-news">Wireless News</a></li></ul></div></div></div></div></footer></div><div id="om-uufhlls7kdysexff-holder"></div> <script>var uufhlls7kdysexff,
			uufhlls7kdysexff_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					uufhlls7kdysexff_poll(function () {
						if (window['om_loaded']) {
							if (!uufhlls7kdysexff) {
								uufhlls7kdysexff= new OptinMonsterApp();
								return uufhlls7kdysexff.
								init({
									u      : "4195.485217",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								uufhlls7kdysexff= new OptinMonsterApp();uufhlls7kdysexff.
								init({
									u      : "4195.485217",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><div id="om-hhzurot71mpjq1vq-holder"></div> <script>var hhzurot71mpjq1vq,
			hhzurot71mpjq1vq_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					hhzurot71mpjq1vq_poll(function () {
						if (window['om_loaded']) {
							if (!hhzurot71mpjq1vq) {
								hhzurot71mpjq1vq= new OptinMonsterApp();
								return hhzurot71mpjq1vq.
								init({
									u      : "4195.395228",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								hhzurot71mpjq1vq= new OptinMonsterApp();hhzurot71mpjq1vq.
								init({
									u      : "4195.395228",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.rcrwireless.com\/20170111\/carriers\/verizon-sd-wan-support-expands-claims-success-in-ng-pon2-tests-tag2":152627};</script> <script type="text/javascript">var vwh5fktmc1sjvi2o_shortcode = true;var uufhlls7kdysexff_shortcode = true;var hhzurot71mpjq1vq_shortcode = true;</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/wpdialog.min.js?ver=4.7'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script> <script type='text/javascript'>/*  */
var Bunyad = {"ajaxurl":"http:\/\/www.rcrwireless.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7'></script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://ujg433eawlo3i4uqknhm8e1b.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2798935-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" language="JavaScript">aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0'; 

  aj_scripts = 'http://img.nui.media/banners/';

  aj_zone = 'amc'; aj_adspot = '834915'; aj_page = '0'; aj_dim =''; aj_ch = ''; aj_ct = ''; aj_kw = ''; 

  aj_pv = true; aj_click = '';</script>  <script>!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv6o0');
twq('track','PageView');</script>  <script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'71614740',post:'152627',tz:'-6',srv:'www.rcrwireless.com'} ]);
	_stq.push([ 'clickTrackerInit', '71614740', '152627' ]);</script> <script>var pltNewTabURLs = ["http:\/\/content.rcrwireless.com\/custom_content"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script>  <script type="text/javascript">var omapi_localized = { ajax: 'http://www.rcrwireless.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'dc08606301' };</script> </body></html>